Menu

AIDE Problème PC en surchage

Messages postés
1
Date d'inscription
mardi 4 décembre 2018
Dernière intervention
4 décembre 2018
- - Dernière réponse : Malekal_morte-
Messages postés
160279
Date d'inscription
mercredi 17 mai 2006
Statut
Modérateur
Dernière intervention
16 décembre 2018
- 5 déc. 2018 à 09:23
Bonjour,

Cela fait environ 1 an et quelques que j'ai fais l'acquisition d'un pc gamer.

J'ai prêté ce pc à mon petit frère qui a dû faire je ne sais quoi avec pendant les vacances, et depuis que je l'ai récupéré il est en PERMANENCE en activité, très souvent à 100% lorsque j'ouvre un jeu.

Dans le gestionnaire des tâches je constate une incessante variation de 100% (Processeur, Mémoire et Disque), encore pire quand je lance une application.
Même sur le bureau, avec rien d'ouvert, ça tourne.
Egalement, un bruit constant de ventilateur très bruyant qu'il n'y avait pas auparavant. C'est infernal.

J'ai passé à la crème tout les Ccleaner, Adwcleaner, Windows Defender, MalwareBytes, sans succès.
J'ai nettoyé minutieusement toute l'intérieur de l'ordinateur (ventilateurs compris).
J'ai également remis de la pâte thermique pour le processeur.
J'ai défragmenté mon DD.
Mes mises à jours Windows sont les plus récentes, mes drivers également.

Il n'y a aucune amélioration et je ne comprends vraiment pas.
Je joue beaucoup à League of Legends, et je crash constamment en game, pourtant j'ai une bonne config prévue pour:

Windows 10-64bit
Intel Core i5-6600 CPU @ 3.30GHz
16,00GB RAM
NVIDIA GeForce GTX 1060 6
GB


J'ai d'ailleurs envoyé mes fichiers de parties ayant subies des crashs, et constatent que je n'ai pas la configuration minimale requise (Moins d'1GO de mémoire vive). C'est faux, et très étrange.

Ma dernière découverte c'est grâce au logiciel DriversCloud, et je constate ces élements un peu étrange:
Les températures analysés sont très élevées:

Mainboard: 120 °C
CPU: 28 °C
TMPIN2: 120 °C
TMPIN3: 26 °C
TMPIN4: 24 °C
TMPIN5: 113 °C
TMPIN6: 112 °C

Mon processeur aurait-il grillé ?
Est-ce qu'un virus indétectable est à l'origine de ces problèmes ?
Est-ce que l'un de mes composants est à renouveler ?

Si vous avez des idées, n'hésitez vraiment pas...
Je suis vraiment paumé cela fait plus d'un mois que j'essaye de résoudre tout ça.

Merci d'avance,


Babakite







Configuration: Windows / Chrome 70.0.3538.110
Afficher la suite 

Votre réponse

1 réponse

Messages postés
160279
Date d'inscription
mercredi 17 mai 2006
Statut
Modérateur
Dernière intervention
16 décembre 2018
0
Merci
Salut,

Pris par quel processus ?


Pour vérifier ton ordinateur, pour d'éventuels infections et avoir un état général du système :

Suis tutoriel FRST en cliquant sur ce lien bleu. ( prends le temps de lire attentivement - tout y est bien expliqué ).

Télécharge et lance le scan FRST,
Attendre la fin du scan, un message indique que l'analyse est terminée.

Trois rapports FRST seront générés :
  • FRST.txt
  • Shortcut.
  • Additionnal.txt


Envoie ces 3 rapports sur le site https://pjjoint.malekal.com/ et en retour donne les 3 liens pjjoint qui mènent aux rapports ici dans une nouvelle réponse afin que l'on puisse les consulter.

Commenter la réponse de Malekal_morte-