Menu

Problème Bisarre accent É [Résolu]

Messages postés
69
Date d'inscription
mardi 19 juillet 2016
Dernière intervention
4 décembre 2018
- - Dernière réponse : jeanbern
Messages postés
23320
Date d'inscription
vendredi 25 mars 2005
Statut
Contributeur
Dernière intervention
5 décembre 2018
- 4 déc. 2018 à 19:55
Salut à tous,
J'ai un truc bisarre qui se passe , et ce Uniquement dans TDB

Mon prénom Émilie demande un accent sur le E . en faisant ALT+144 j'obtiens cette phrase (voir copie d'écran en dessous)

Donc quand je fais écrire j'ai ma page vierge , j'écris et je signe Émilie mais j'ai cette phrase qui se colle:

Emilie Une erreur est survenue lors de l’envoi du courrier. Le serveur de courrier a répondu : 5.1.1 Adresse d au moins un destinataire invalide. Invalid recipient.OFR_416 [416]. Veuillez vérifier l’adresse du destinataire emilie......vasio..19§§@orange.fr et essayer à nouveau.É


Le É apparait bien à la fin de cette phrase

Ceci ne se passe nul part ailleurs ni dans Word, Exel, les moteurs de recherche etc....

Merci de bien vouloir m'éclairer
Afficher la suite 

Votre réponse

7 réponses

Meilleure réponse
Messages postés
23320
Date d'inscription
vendredi 25 mars 2005
Statut
Contributeur
Dernière intervention
5 décembre 2018
8
Merci
OK !! voilà le problème !!
Supprime le


Vire moi ça et tu verra ton clavier (activé ou non) avec ALT+144 etc .... marchera comme avant
Quictext Est a manipuler avec précaution



Merci jeanbern 8

Heureux de vous avoir aidé ! Vous nous appréciez ? Donnez votre avis sur nous ! Evaluez CommentCaMarche

CCM a aidé 29496 internautes ce mois-ci

Emilievasion
Messages postés
69
Date d'inscription
mardi 19 juillet 2016
Dernière intervention
4 décembre 2018
-
Un grand merci à toi !
effectivement ça marche Nickel

Fallait le trouver ça !

T'es un pro
A Plus
Commenter la réponse de jeanbern
Messages postés
23320
Date d'inscription
vendredi 25 mars 2005
Statut
Contributeur
Dernière intervention
5 décembre 2018
7
Merci
Oui fallait le trouver .
Bon du coup content pour toi que tout soit rentré dans l'ordre.

Donc ce n'était aucunement lié à un compte mal paramétré : par déduction c'était une sorte de mémorisation de phrase chopée sans la vouloir .

A Pus
Commenter la réponse de jeanbern
Messages postés
23320
Date d'inscription
vendredi 25 mars 2005
Statut
Contributeur
Dernière intervention
5 décembre 2018
6
Merci
Salut,
J'ai trouvé ton problème de: Une erreur est survenue lors de l’envoi du courrier. Le serveur de courrier a répondu : 5.1.1 Adresse d au moins un destinataire invalide. Invalid recipient.OFR_416 [416]. Veuillez vérifier l’adresse du destinataire emilie......vasio..19§§@orange.fr et essayer à nouveau.É
Quand tu fais ALT+ (pavé numérique) et quelque soit la touche .

Tu désactive le pavé numérique et tu fais ALT+144 et le É apparaitra sans ta phrase .
Je pense à une quelconque association de touche (mais pour trouver où !! on risque d'y passer des années) .
Donc aucun rapport avec ton É dans le nom de ton compte (tu peux y mettre n'importe quoi)

Tu peux même écrire ton adresse mail entièrement en majuscule elle arrivera !

Pour cette phrase je pense à un petit logiciel (peut-être dans tes modules) qui te mémorise des phrases toutes faites et dont tu as dû faire une mauvaise manipe !!!!
Emilievasion
Messages postés
69
Date d'inscription
mardi 19 juillet 2016
Dernière intervention
4 décembre 2018
-
Salut Jeanbern,

Oui ça marche

J'ai Quictext comme nouveau module que j'ai installé récemment
Commenter la réponse de jeanbern
Messages postés
23320
Date d'inscription
vendredi 25 mars 2005
Statut
Contributeur
Dernière intervention
5 décembre 2018
3
Merci
Salut,
Non ce n'est pas ce qu'elle veut expliquer .
C'est dans le contenu du courrier que cela ne fonctionne pas . que le É lui donne ce résultat

Commenter la réponse de jeanbern
Messages postés
68
Date d'inscription
jeudi 15 novembre 2018
Dernière intervention
4 décembre 2018
-1
Merci
Bonjour,

L'adresse spécifiée dans les paramètres du compte doit être exactement la même, au caractère près, que celle qui te permet d’accéder à ton compte de messagerie sur le serveur d'Orange.

Les caractères accentués ne sont pas autorisés dans une adresse de messagerie.
Commenter la réponse de SerBal22
Messages postés
68
Date d'inscription
jeudi 15 novembre 2018
Dernière intervention
4 décembre 2018
-1
Merci
Le message "Invalid recipient.OFR_416" est renvoyé par le serveur du FAI et concerne une adresse de messagerie d'un destinataire et non pas le texte d'un message.
Emilievasion
Messages postés
69
Date d'inscription
mardi 19 juillet 2016
Dernière intervention
4 décembre 2018
-
Salut,

Peux tu me donner un exemple ?
car en fait sur toutes mes messageries c'est pareil: Yahoo, orange, wanadoo, netcourrier.com etc ...
Commenter la réponse de SerBal22
Messages postés
68
Date d'inscription
jeudi 15 novembre 2018
Dernière intervention
4 décembre 2018
-1
Merci
Émilie,

Par exemple, si ton adresse mail contient un E majuscule accentué (É), comme ça semble être le cas dans ta capture (zone "Expéditeur") elle est inacceptable.
Je viens de faire l'essai de m'ajouter l'adresse Émile.Dupont@orange.fr dans mon compte et elle est refusée (erreur de saisie).
Si j'ajoute l'adresse Emile.Dupont@orange.fr, elle est acceptée.
Emilievasion
Messages postés
69
Date d'inscription
mardi 19 juillet 2016
Dernière intervention
4 décembre 2018
-
Tout cela je le sais .
TDB je l'utilise depuis 2005 donc tout ce qui est serveurs , nom en minuscule etc je connais !
ce que tu vois sur ma capture d'écran Émilie c'est juste mon Nom de Compte assimilé à Yahoo!

Commenter la réponse de SerBal22