Menu

Erreur 403 sur site HM.fr

Messages postés
2
Date d'inscription
mardi 12 juin 2007
Dernière intervention
4 décembre 2018
- - Dernière réponse : pistouri
Messages postés
10362
Date d'inscription
dimanche 14 juin 2015
Statut
Contributeur
Dernière intervention
5 décembre 2018
- 4 déc. 2018 à 09:14
Bonjour,

J'ai depuis 15 jours un problème de connexion au ste Hm.fr au grand desespoir de ma femme. J'ai a peu prés tout essayer de ce que je connais et je ne trouve rien.

J'ai vider le cache l'historique essayer en mode privé regarder tout les parametre de ma freebox activé le ipv6. Rien n'y fait avec aucun appareil ordi sur windows ordi sur linux mobile avec android.

Est ce quelqu'un à une idée,

MErci

en PJ le screenshot
de la page
Afficher la suite 

Votre réponse

2 réponses

Messages postés
2
Date d'inscription
mardi 12 juin 2007
Dernière intervention
4 décembre 2018
0
Merci
Bonjour, j'ai passé une heure avec l'assistance free il me dise que cela peut venir des DNS j'ai mis ceux de google 8.8.8.8 et 8.8.4.4 c'est pareil. Avec un autre navigteur chrome,edge, explorer c'est pareil.


Help

Merci excellente journée à vous,
Commenter la réponse de gilles331
Messages postés
10362
Date d'inscription
dimanche 14 juin 2015
Statut
Contributeur
Dernière intervention
5 décembre 2018
0
Merci
Bonjour,

Une sécurité t 'empêche de te connecter à ton site peu importe le navigateur utilisé.

Donne la version de Windows (Windows 10, 8.1,8 ou 7...)

Quel est ton antivirus ?
Une règle du pare-feu peut bloquer l 'accès à ton site
C 'est souvent la cause.

Un proxy , un réseau public ou un virus peuvent également en être la cause

L 'idéal est d 'avoir une IP et les DNS en automatique

Adresse IP auto :

Clique droit sur l’icône du réseau en bas à droite de l’écran et choisis Centre Réseau et partage
Avec Windows 10:
Ou va dans menu Démarrer, Paramètres, Réseau et Internet, Ethernet, Modifier les options d’adaptateur.
Dans le menu de gauche, clique sur → Modifier les paramètres de la carte
Double clique sur ta carte réseau (Ethernet ou Wi-Fi).
Clique sur la case Propriétés au bas de la mini fenêtre
Double clique sur la ligne → Protocole Internet version 4 (TCP/IPv4)
Sélectionne → Obtenir une adresse IP automatiquement
Sélectionne → Obtenir les adresses des serveurs DNS automatiquement
puis OK

Idem avec le Protocole Internet version 6 (TCP/IPv6)


A+
Commenter la réponse de pistouri