Menu

Nikon d5200 ne s'allume plus

Messages postés
3
Date d'inscription
lundi 3 décembre 2018
Dernière intervention
5 décembre 2018
- - Dernière réponse : PerJan
Messages postés
77
Date d'inscription
lundi 19 février 2018
Dernière intervention
7 décembre 2018
- 7 déc. 2018 à 11:44
Bonjour j'ai un souci avec mon Nikon d5200. Je l'utilisait bien, j'ai mis la batterie en charge et au moment de remettre la batterie dans l'appareil il ne s'est pas allumé
Quelqu'un pourrait il avoir une idée dessus?
Afficher la suite 

Votre réponse

4 réponses

Messages postés
77
Date d'inscription
lundi 19 février 2018
Dernière intervention
7 décembre 2018
0
Merci
Bonjour, Il faudrait utiliser une autre batterie pour déterminer si c'est ta batterie ou le boitier qui à un problème, sinon ressort là et remet là en place il se peut qu'il y est un mauvais contacte, nettoie aussi les contactes de ta batterie !
Commenter la réponse de PerJan
Messages postés
3
Date d'inscription
lundi 3 décembre 2018
Dernière intervention
5 décembre 2018
0
Merci
Ok je le ferai, j'ai aussi constaté que lorsque je met la batterie dans le chargeur,le led Orange du chargeur veut s'allumer mais c'est à peine une seconde
Commenter la réponse de Rktfm
Messages postés
77
Date d'inscription
lundi 19 février 2018
Dernière intervention
7 décembre 2018
0
Merci
Fort possible que ta batterie soit HS !!!
Rktfm
Messages postés
3
Date d'inscription
lundi 3 décembre 2018
Dernière intervention
5 décembre 2018
-
Merci c'est la batterie qui était foiré
Commenter la réponse de PerJan
Messages postés
77
Date d'inscription
lundi 19 février 2018
Dernière intervention
7 décembre 2018
0
Merci
Mieux vaut la batterie que l'APN !
Commenter la réponse de PerJan