Menu

Pc Portable ASUS ne démarre pas et bippe

Messages postés
3
Date d'inscription
lundi 9 mars 2015
Dernière intervention
2 décembre 2018
- - Dernière réponse : ginto5
Messages postés
8772
Date d'inscription
mercredi 4 juin 2008
Dernière intervention
9 décembre 2018
- 2 déc. 2018 à 20:27
Bonjour,

Je me tourne vers vous car je suis un peu pris au depourvu par mon probleme, j'explique.

Sur mon PC Portable ASUS R900V, qui fonctionnait très bien jusqu'à hier, celui ci ne démarre plus. Lorsque je demarre le pc, les voyants s'allument, le ventilateur tourne, jusque la tout va bien. Cependant j'entends ensuite une série de bips, tous de meme durée, une seconde environ. Le logo Asus s'affiche, mais rien de plus, pas d'icone de chargement du systeme d'exploitation. Au bout d'une quinzaine de bips, le pc se coupe, puis retente a nouveau, sans plus de succès.

J'ai testé de le démarrer sur batterie, sur secteur, aucune difference. J'ai laissé la batterie se vider au fur et a mesure des redemarrages, pas plus de succès. J'ai ensuite testé de retirer la batterie et de vider electriquement, meme resultat. Pour finir, j'ai testé de retirer la barrette de ram, le probleme de demarrage reste le meme mais cette fois ci rien ne s'affiche a l'écran, pas meme le logo asus.

J'avoue que je suis un peu a bout d'idée de tests a réaliser. Merci de votre aide si vous avez plus d'inspiration que moi.
Afficher la suite 

Votre réponse

1 réponse

Messages postés
8772
Date d'inscription
mercredi 4 juin 2008
Dernière intervention
9 décembre 2018
0
Merci
Bonsoir,

As-tu essayé de démarrer depuis u DVD ou une clé USB ?
Si OK cela indiquerait un pb de disque dur.
Commenter la réponse de ginto5