Menu

Je viens de monter mon pc et il s’éteint instantanément quand je l’allume

Messages postés
6
Date d'inscription
mardi 25 septembre 2018
Dernière intervention
1 décembre 2018
-
Bonjour,
Je viens de monter mon pc et il s’éteint instantanément quand je l’allume, pourtant, les ventilos se mettent à tourner et les rgb s’allument mais que pendant une seconde ...
Afficher la suite 

Votre réponse

2 réponses

Messages postés
27
Date d'inscription
lundi 31 août 2015
Dernière intervention
8 décembre 2018
0
Merci
Bonsoir,

on dirai une mise en securité de l'alim ou CM surement court circuit ou matos défectueux, à vérifier quand :

que le proco est alimenté ? voir notice cm une fiche juste à cote du proco, sinon essayé avec une barette de ram, débrancher les disques dur secondaire bref un max de chose pour voir si le resultat est le meme ...
Augustin1998
Messages postés
6
Date d'inscription
mardi 25 septembre 2018
Dernière intervention
1 décembre 2018
-
Rien ne change, avez vous une adresse e-mail, que je puisse vous envoyer une vidéo svp ?
Commenter la réponse de mvaboudega
Messages postés
27
Date d'inscription
lundi 31 août 2015
Dernière intervention
8 décembre 2018
0
Merci
Je ne donner pas de mail désolé… tout les voyants de la cm s'allume avez vous le modele ? essayer juste proco cm une barrette (puis l'autre ensuite s'il l'une des barrettes est défectueuses) ?
Augustin1998
Messages postés
6
Date d'inscription
mardi 25 septembre 2018
Dernière intervention
1 décembre 2018
-
C’est fait, rien ne fonctionne
mvaboudega
Messages postés
27
Date d'inscription
lundi 31 août 2015
Dernière intervention
8 décembre 2018
-
Pouvez vous me detaille votre config ?
Commenter la réponse de mvaboudega