Menu

Disque Dur non détecté mais "fonctionnel"

-
Bonjour,
Après avoir cherché une solution à mon problème sur Google ( un outil malgré tout assez puissant), je retourne alors bredouille.
Alors voilà, j'ai acheté un Rog Strix Hero edition qui possède deux disque dur: un SSD de 120Go où le système s'y trouve et un disque dur HDD de 1To.
Mais voilà après des mois d'utilisation, je fais un arret forcé du système (oui pas une bonne idée...). Et à partir de là, le demarage qui durait avant 3sec dure mnt 3min et le disque dur (qui fait des bruits étranges) n'est plus détetecté ni dans le gestionnaire de disque ni dans le Boot. Il fait un bruit genre tondeuse de barbe et chauffe pas mal.

Du coup, je ne peux pas trouver les ref du HDD.

Merci de me trouver une solution, s'il y en a ^_^



Configuration: Windows / Chrome 70.0.3538.110
Afficher la suite 

Votre réponse

1 réponse

Messages postés
456
Date d'inscription
mardi 17 avril 2018
Statut
Intervenant certifié CCM
Dernière intervention
7 décembre 2018
0
Merci
Salut @Ozy,

Si le bruit ressemble à un de ceux qui sont sur le lien ci-dessous, et qu'il n'est plus reconnu par le BIOS, cela indiquera que le disque est défectueux et il faudra commander le remplacement de votre portable. Voici le lien : http://datacent.com/hard_drive_sounds.php

Bon courage,
Merci de ta réponse, je pense que le disque est Dead , je vais faire marcher la garantie mais quand même pour un produit qui est sencé être de qualité, le retourner deux mois après l'achat......
Commenter la réponse de seagate_surfer