Menu

Il m'est impossible de poster sur le forum Bases de données [Résolu]

Messages postés
359
Date d'inscription
lundi 6 juin 2011
Statut
Membre
Dernière intervention
8 février 2019
- - Dernière réponse : Debutant en webmastering
Messages postés
359
Date d'inscription
lundi 6 juin 2011
Statut
Membre
Dernière intervention
8 février 2019
- 2 déc. 2018 à 10:02
Bonjour,
depuis ce matin, j'essaie de poster une question sur les forum bases de données et j'ai toujours le message suivant :
"Attention ! La discussion à laquelle vous essayez d'accéder n'existe pas !"

Après quelques tentatives en me disant que ça venait peut-être de la ponctuation dans mon titre, j'ai fini par supprimer les liens dans ma demande (même s'ils étaient tous en https et concernaient des articles sur des tests de monitoring sur des bases de données)

Je na sais pas si le site me bloque car il estime que le contenu de mon message est contraire à la charte, parce que j'ai essayé de poster plusieurs fois ou pour une toute autre raison.
Afficher la suite 

Votre réponse

2 réponses

Messages postés
36483
Date d'inscription
mercredi 11 avril 2007
Statut
Modérateur
Dernière intervention
23 avril 2019
8228
Debutant en webmastering
Messages postés
359
Date d'inscription
lundi 6 juin 2011
Statut
Membre
Dernière intervention
8 février 2019
2 -
Je vous remercie pour votre aide, cependant, sauriez-vous pourquoi cette même question n'est pas apparue dans mes discussions suivies, et même en recherchant avec le titre ou mon nom sur le forum, impossible de la trouver
baladur13
Messages postés
36483
Date d'inscription
mercredi 11 avril 2007
Statut
Modérateur
Dernière intervention
23 avril 2019
8228 > Debutant en webmastering
Messages postés
359
Date d'inscription
lundi 6 juin 2011
Statut
Membre
Dernière intervention
8 février 2019
-
Votre question a été bloquée par les automatismes de CCM.
Je l'ai restaurée.
Pour la recherche il y a, en ce moment, quelques problèmes qui, malheureusement, perturbent cette fonctionnalité.
Vos messages sont là : https://www.commentcamarche.net/forum/s/m/Debutant+en+webmastering
Debutant en webmastering
Messages postés
359
Date d'inscription
lundi 6 juin 2011
Statut
Membre
Dernière intervention
8 février 2019
2 > Debutant en webmastering
Messages postés
359
Date d'inscription
lundi 6 juin 2011
Statut
Membre
Dernière intervention
8 février 2019
-
Je vous remercie pour ces précisions, bonne continuation.
Commenter la réponse de baladur13
0
Utile
Bonjour je rencontre le même problème.
baladur13
Messages postés
36483
Date d'inscription
mercredi 11 avril 2007
Statut
Modérateur
Dernière intervention
23 avril 2019
8228 -
Bonjour,
Ton message est là :
[https://www.commentcamarche.net/forum/affich-35725171-tout-mes-jeux-on-disparu

Évite d'écrire n'importe comment...
Les automatismes de CCM ne supporte pas que l'on utilise le pronom possessif sa à la place du démonstratif ça
Commenter la réponse de Kevaya