Menu

Télé Philips 47PFL3198H/12 S'allume 1 seconde puis plus rien

- - Dernière réponse : madmyke
Messages postés
38168
Date d'inscription
lundi 21 janvier 2008
Statut
Modérateur
Dernière intervention
10 décembre 2018
- 2 déc. 2018 à 09:09
Bonjour,

Pourriez vous m'aider s'il vous plaît ?

J'ai mon téléviseur Philips 47PFL3198H/12 qui s'allume 1 seconde puis l'écran devient noir et plus rien...

Merci


Configuration: Android / SamsungBrowser 7.4
Afficher la suite 

Votre réponse

3 réponses

Messages postés
10462
Date d'inscription
vendredi 28 avril 2017
Dernière intervention
10 décembre 2018
0
Merci
bonjour ,
Eh bien il y a une panne ( donc sans connaissances dans le domaine de votre part ( Risque de chocs électriques donc prudence) il va falloir voir un réparateur, de plus pas facile de dire d’où vient le problème via un Forum, mais bon perso je dirais (supposition) problème sur l'alimentation ou aussi sur un composant électronique comme une diode ou une résistance ou condensateur etc .

Ou aussi possible que la dalle soit HS ...

L'ennemi est bête : il croit que c'est nous l'ennemi alors que c'est lui !

Pierre Desproges 
Nicogolgoth
Messages postés
2
Date d'inscription
vendredi 30 novembre 2018
Dernière intervention
1 décembre 2018
-
Merci de votre réponse,
Il y a 2 condensateur gonflé sur la parti secondaire... est il possible que ca vienne que de la? Ou c'est parce qu'il y a eu quelque chose d'autre qui a déconné, qui a fais gonflé les condensateurs?
MPMP10
Messages postés
10462
Date d'inscription
vendredi 28 avril 2017
Dernière intervention
10 décembre 2018
> Nicogolgoth
Messages postés
2
Date d'inscription
vendredi 30 novembre 2018
Dernière intervention
1 décembre 2018
-
" Il y a 2 condensateur gonflé sur la parti secondaire... est il possible que ça vienne que de la? "

La réponse est oui .
Condensateur gonflé = HS, donc bon a changé ...

" Ou c'est parce qu'il y a eu quelque chose d'autre qui a déconné, qui a fais gonflé les condensateurs? "

C'est possible aussi mais pas facile d’être sur via le Forum ...
ça peut très bien être juste les condensateurs qui ont cramé ou ça peu venir aussi d'un autre composant en amont ...

Attention la plus grande prudence s'impose sur les condensateurs pour les chocs électriques ...
Commenter la réponse de MPMP10
0
Merci
Bonjour.

J'ai le même problème depuis ce matin.
A tous les coups c'est une panne programmée.
Je suis dégouté.

F****** ***

Identité supprimée par la modération ( sécurité )
MPMP10
Messages postés
10462
Date d'inscription
vendredi 28 avril 2017
Dernière intervention
10 décembre 2018
-
Bonsoir ,
" A tous les coups c'est une panne programmée. "

Vous êtes sérieux ?
Quelle est la probabilité que deux téléviseurs identiques aient la même panne à une journée d'intervalle ?
madmyke
Messages postés
38168
Date d'inscription
lundi 21 janvier 2008
Statut
Modérateur
Dernière intervention
10 décembre 2018
-
La probabilité n'est pas si nulle que ça.
Une simple surcharge sur le réseau électrique de quelques micros secondes pourrait avoir fait surchauffer "uniquement" certains éléments plus sensibles, puis le temps que l'élément lâche complètement.
Commenter la réponse de Elbuldozero
Messages postés
2
Date d'inscription
vendredi 30 novembre 2018
Dernière intervention
1 décembre 2018
0
Merci
Bonsoir,
je reviens vers le forum pour vous donner l’avancement des travaux ;-)
j'ai donc changé les 2 condensateurs et toujours la même chose... toujours ce problème...
je pense que ça vient du rétro-éclairage ( d'une LED hs ) je vous tiendrai au courant...
MPMP10
Messages postés
10462
Date d'inscription
vendredi 28 avril 2017
Dernière intervention
10 décembre 2018
-
OK..
Commenter la réponse de Nicogolgoth