Menu

Virus qui empêche le fonctionnement normal des navigateurs

Messages postés
2
Date d'inscription
jeudi 29 novembre 2018
Statut
Membre
Dernière intervention
3 décembre 2018
- - Dernière réponse : Malekal_morte-
Messages postés
165370
Date d'inscription
mercredi 17 mai 2006
Statut
Modérateur
Dernière intervention
19 avril 2019
- 3 déc. 2018 à 20:02
Bonjour,

J'ai un soucis avec mes navigateurs (firefox, chrome, edge). Ils démarrent correctement, je peux consulter quelques pages et rapidement ils n'arrivent plus à charger de nouvelles pages m'indiquant que je suis offline. Alors je ferme les fenêtres et recommence mes manip avec des copier-coller des url. J'ai déjà reformaté mon disque ce qui a eu pour conséquence de bien refonctionner une 10aine de jours et puis patatra. Pourtant quand je télécharge un torrent ça ne se coupe pas. Bref c'est vraiment pénible et je ne trouve pas de solution. Merci pour votre aide.
Afficher la suite 

Votre réponse

1 réponse

Messages postés
165370
Date d'inscription
mercredi 17 mai 2006
Statut
Modérateur
Dernière intervention
19 avril 2019
21969
0
Merci
Salut,

Tu es chez SFR...
J'imagine que tu te connectes en Wifi et sur Windows 10 ?


bakboubou
Messages postés
2
Date d'inscription
jeudi 29 novembre 2018
Statut
Membre
Dernière intervention
3 décembre 2018
-
Malekal_morte-
Messages postés
165370
Date d'inscription
mercredi 17 mai 2006
Statut
Modérateur
Dernière intervention
19 avril 2019
21969 > bakboubou
Messages postés
2
Date d'inscription
jeudi 29 novembre 2018
Statut
Membre
Dernière intervention
3 décembre 2018
-
Désinstalle CyberLink, pas utile.

après voir là : https://www.commentcamarche.net/forum/affich-35011961-problemes-dns-sfr
Il y a un long topic sur des personnes chez SFR.

Voir aussi ce tuto : https://www.malekal.com/resoudre-les-deconnexions-wifi/
Enfin contacte la hotline SFR, des fois qu'ils ont des solutions.
Commenter la réponse de Malekal_morte-