Menu

Date et SI [Résolu]

- - Dernière réponse :  Pascal - 28 nov. 2018 à 18:09
Bonjour,

J'essaie de me faire une feuille excel, je voudrais que dès que j'entre la date du jour, j'ai automatique un 50$ qui s'inscris dans la colonne suivante ...

J,essaie la condition =SI(ESTVIDE)

suis-je sur la bonne voie ?

Configuration: Windows / Chrome 70.0.3538.110
Afficher la suite 

Votre réponse

2 réponses

Messages postés
16701
Date d'inscription
dimanche 17 février 2008
Statut
Contributeur
Dernière intervention
16 décembre 2018
0
Merci
Bonjour,

exemple tes date en colonne A et en B
=si(A2<>"";"50$";"")
si tu travailles sur un Excel dans une région ou l'unité monétaire est le dollar tu peux écrire
=si(A2<>"";50$;"")

tu peux remplacer <>"" dans la formule par >0
=si(A2>0;"50$";"")
A+
Mike-31

Je suis responsable de ce que je dis, pas de ce que tu comprends...
Commenter la réponse de Mike-31
Commenter la réponse de Pascal