Menu

Création d'étiquettes adresse avec le publipostage

Messages postés
9229
Date d'inscription
dimanche 24 janvier 2016
Dernière intervention
27 novembre 2018
- - Dernière réponse : bendrop
Messages postés
7879
Date d'inscription
jeudi 30 juin 2005
Statut
Contributeur
Dernière intervention
17 décembre 2018
- 27 nov. 2018 à 23:09
Bonjour,

Je cherche à créer des étiquettes d'adresse avec l'assistant publipostage de Word.
J'ai bien un listing de noms, prénoms, adresses, civilités fait avec Excel.
J'ai fait attention qu'il n'y ait pas de blanc, de doublon ou autre.

Avec l'assistant de publipostage je vais jusqu'à l'étape "aperçu de vos étiquettes", et là, j'ai bien mes adresses mais les noms et prénoms n’apparaissent pas.

Sauriez-vous me dire quelle étape j'ai pu oublier (soit dans mon tableau Excel soit dans les étapes du publipostage) qui me mènent à avoir des étiquettes sans nom ?

Je remercie par avance toute personne qui pourra m'aider pour mon travail dans le cadre d'un bénévolat ...


Configuration: Windows / Chrome 70.0.3538.102
Afficher la suite 

Votre réponse

2 réponses

Messages postés
7879
Date d'inscription
jeudi 30 juin 2005
Statut
Contributeur
Dernière intervention
17 décembre 2018
0
Merci
Bonjour,

Je ne c'est pas si tu as déjà consulté cet article sur la préparation du fichier Excel, je te mets le lien à tout hasard https://support.office.com/fr-fr/article/préparer-votre-source-de-données-excel-pour-une-fusion-et-publipostage-word-990e6516-49bc-4a43-aecc-acd027d92a00
Ainsi que que celui sur le publipostage https://support.office.com/fr-fr/article/fusion-et-publipostage-à-l-aide-d-une-feuille-de-calcul-excel-858c7d7f-5cc0-4ba1-9a7b-0a948fa3d7d3

En espérant t'avoir aidé.

Cordialement.
Commenter la réponse de bendrop
Messages postés
9229
Date d'inscription
dimanche 24 janvier 2016
Dernière intervention
27 novembre 2018
0
Merci
Bonjour Bendrop,

J'ai déjà accédé à ces deux pages, mais merci malgré tout, ce n'est pas du tout inutile.

Mais je viens de trouver où le bât blessait :
Quand je fais insertion du bloc d'adresse, j'ai cliqué par curiosité sur "faire correspondre les champs, et là j'ai vu que "nom" et "prénom" étaient décochés. Après les avoir coché cela fonctionne enfin !!!

Mais merci merci beaucoup quand même !
bendrop
Messages postés
7879
Date d'inscription
jeudi 30 juin 2005
Statut
Contributeur
Dernière intervention
17 décembre 2018
-
Mais de rien et bonne continuation.
Commenter la réponse de shizukalinka