Menu

Safari et Chrome ne peuvent plus ouvrir les liens googleadservices

- - Dernière réponse : dede74000
Messages postés
25061
Date d'inscription
jeudi 5 avril 2007
Statut
Contributeur
Dernière intervention
13 décembre 2018
- 27 nov. 2018 à 16:41
Bonjour à tous,

Je rencontre un problème depuis qlqs semaines, il m'est impossible d'ouvrir les pages internets sponsorisés qui résultent d'une recherche google. Que ce soit sur safari ou sur Chrome.
Impossible de cliquer sur les 2-3 premiers liens qui sont sponsorisé, je dois me rebattre sur les lignes suivantes. Idem pour les annonces sponsorisés - shopping.

Ce n'est pas un problème en soit mais c'est chiant en utilisation bureau. Et surtout cela montre un dysfonctionnement qui ne me va pas.

J'ai fait tourner le malwearebytes, antivirus, cleanmymac, vidé de cache, l'historique, redémarré 5-6 fois, rien a faire, je tombe toujours sur :
Echec de l'ouverture de la page - Safari ne parvient pas à se connecter au serveur......www.googleadservices.com.

Est ce que quelqu'un à déjà rencontré ce problème ?

Merci pour votre aide,

Ben


Configuration: Macintosh / Safari 12.0
Afficher la suite 

Votre réponse

2 réponses

Meilleure réponse
Messages postés
25061
Date d'inscription
jeudi 5 avril 2007
Statut
Contributeur
Dernière intervention
13 décembre 2018
1
Merci
Bonjour,

Peut-être as-tu installé un bloqueur de pubs efficace ;)

Dire « Merci » 1

Heureux de vous avoir aidé ! Vous nous appréciez ? Donnez votre avis sur nous ! Evaluez CommentCaMarche

CCM a aidé 35725 internautes ce mois-ci

J'ai tout supprimé pour faire des tests...donc actuellement rien et ça ne marche toujours pas
dede74000
Messages postés
25061
Date d'inscription
jeudi 5 avril 2007
Statut
Contributeur
Dernière intervention
13 décembre 2018
-
Alors tu as chopé un adware/malware, qui donc est caché ! essayes de faire un scan avec "MalwareBytes"
Merci Dédé74000
Je sais bien...J'ai fait tourner le malwearebytes, antivirus, cleanmymac, vidé de cache, l'historique, redémarré 5-6 fois, rien a faire...
La question est quel est ce malware...
dede74000
Messages postés
25061
Date d'inscription
jeudi 5 avril 2007
Statut
Contributeur
Dernière intervention
13 décembre 2018
-
Ça c'est la question !!
Tu as regardé dans les extensions de tes butineurs ? ce que tu dis est quand-même bizarre.
Si tu trouves un nom, inhabituel dans les extensions de Safari et Chrome, dont je me méfie car il est trop intrusif, note le et fais une recherche, avec ce nom et EasyFind, qui te trouveras toutes les ramifications qui en font partie.
Commenter la réponse de dede74000
0
Merci
PS : le mac est à jour en 10.14

Mes infos materiels :
Nom du modèle : MacBook Pro
Identifiant du modèle : MacBookPro14,2
Nom du processeur : Intel Core i5
Vitesse du processeur : 3,1 GHz
Nombre de processeurs : 1
Nombre total de cœurs : 2
Cache de niveau 2 (par cœur) : 256 Ko
Cache de niveau 3 : 4 Mo
Mémoire : 16 Go
Version de la ROM de démarrage : MBP142.0178.B00
Version SMC (système) : 2.44f1
Numéro de série (système) : ****
UUID du matériel : ***
Commenter la réponse de Benouch