Menu

Creation de discution marche pas [Résolu]

Messages postés
19
Date d'inscription
lundi 26 décembre 2011
Dernière intervention
26 novembre 2018
- - Dernière réponse : rhiwotar
Messages postés
19
Date d'inscription
lundi 26 décembre 2011
Dernière intervention
26 novembre 2018
- 26 nov. 2018 à 15:38
Bonjour à tous,

depuis ce matin, j'essaie d'envoyer une question sur le forum powershell et quand je valide, il me met "Attention ! La discussion à laquelle vous essayez d'accéder n'existe pas !"
Quand je la recrée, il me dis que cette discussion existe déjà alors qu'elle n'apparait nulle part, ni dans le forum ni dans mes discutions suivi ou mème mes mails

les sujets sont nommées :
Condition IF et regex
Condition regex et if
condition if regex

Pouvez-vous me dire si vous les voyez ou s'il y a une raison, une erreur de ma part, pour que ça marche pas?

Merci d'avance
Afficher la suite 

Votre réponse

2 réponses

Messages postés
467
Date d'inscription
mercredi 20 juin 2018
Dernière intervention
10 décembre 2018
0
Utile
J'ai eu le même problème :
https://www.commentcamarche.net/forum/affich-35683107-attention-la-discussion-a-laquelle-vous-essayez-d-acceder-n-existe-pas

Il faut attendre qu'un modérateur débloque ta discussion
Commenter la réponse de Jithel
Messages postés
25585
Date d'inscription
vendredi 5 février 2010
Statut
Modérateur
Dernière intervention
10 décembre 2018
0
Utile
Salut,

Je regarde.

Édit : c'est restauré. Un mot que le robot n'aime pas, il a mis la discussion à l'écart.

~ Savoir écouter, c'est posséder, outre le sien, le cerveau des autres... disait Léonard de Vinci.
~ “L'art d'écrire est avant tout de se faire comprendre„ — Eugène Delacroix
rhiwotar
Messages postés
19
Date d'inscription
lundi 26 décembre 2011
Dernière intervention
26 novembre 2018
-
Merci =D je pense savoir quel mot pose problème ^^
Commenter la réponse de Judge_DT