Menu

Connections au réseau impossible

-
Bonjour,

Depuis quelques jours la connection internet depuis mon ordinateur est très difficile, je m’explique:
Vendredi matin, tout fonctionne au top, réseau wifi dans toute la maison, dimanche après midi, les téléphones ne captent le wifi que près du routeur, tandis que mon ordinateur m’indique: "connection au reseau local 2" n'a pas de configuration IP valide.
Hier soir, aucun problème, je peux me connecter à internet, tout va bien, ce matin plus rien ne va à nouveau.

De plus, l’icone Du wifi à change pour laisser place à un petit ordinateur et un triangle jaune, si je passe la souris dessus on m’indique: Réseau non identifié, pas d’acces Internet.

Quand j’essaye de me connecter au wifi (que je vois avec toutes les barres) cela cherche pendant une seconde, disparaît puis réapparaît pour me dire le message précédemment énoncé.

À côté de ça j’ai remarqué que le lecteur CD de mon ordinateur s’est mis en marche plusieurs fois sans raison et par moment mon processeur graphique est utilisé pour de l’encodage vidéo (alors qu’il ne devrait pas)

Édit: L’encodage vidéo vient de NVIDIA Container (32 bits) qui se lance à chaque démarrage

Pourriez vous m’aider à résoudre ce ou ces problèmes? Je suis un peu perdu avec tout ça

Merci d’avance

Configuration: iPhone / Chrome 68.0.3440.83
Afficher la suite 

Votre réponse

2 réponses

Messages postés
80216
Date d'inscription
lundi 16 juillet 2001
Statut
Modérateur
Dernière intervention
12 décembre 2018
0
Merci
Salut,
pour ce qui est de ta connexion wifi, tu as essayé de maire un arrêt/marche électrique sur ta box ?
Commenter la réponse de brupala
0
Merci
Cela ne change rien
Commenter la réponse de Raaaphaaael