Menu

Je ne reçois pas France 5, M6, chaîne 7, et W9

- - Dernière réponse : Andy31200
Messages postés
66066
Date d'inscription
mardi 1 octobre 2013
Statut
Expert certifié
Dernière intervention
18 avril 2019
- 26 nov. 2018 à 19:25
Bonjour à tous,
J'ai un décodeur Thomson THT504 (Digital Terrestrial HD Receiver)
Je l'ai installé il y a environ 3 mois et depuis tout ce temps je n'arrive pas à recevoir les chaînes 5, 6, 7, 9.
Quand je clique sur la chaîne, il y a une message d'erreur qui s'affiche : "cette chaîne n'existe pas" .. j'ai essayé de relancer une recherche de chaîne (au moins 5 fois !) mais rien à faire ça ne trouve pas les chaînes :(
Je ne suis pas douée avec ce genre de matériel et je ne sais plus quoi faire ! Aidez moi s'il vous plaît
Merci d'avance :)
Afficher la suite 

Votre réponse

2 réponses

Meilleure réponse
Messages postés
66066
Date d'inscription
mardi 1 octobre 2013
Statut
Expert certifié
Dernière intervention
18 avril 2019
3547
1
Merci
Bonsoir,
Réception individuelle ( râteau sur le toit de ta maison ?)
Ou distribution collective ? ( immeuble )

Dire « Merci » 1

Heureux de vous avoir aidé ! Vous nous appréciez ? Donnez votre avis sur nous ! Evaluez CommentCaMarche

CCM 41013 internautes nous ont dit merci ce mois-ci

Bonsoir Andy31200,
c'est une réception collective je pense (étant donné que je suis en appartement)
Andy31200
Messages postés
66066
Date d'inscription
mardi 1 octobre 2013
Statut
Expert certifié
Dernière intervention
18 avril 2019
3547 -
Et que se passe t il chez les voisins ?
Sinon, commencer par vérifier les prises coaxiales, les débrancher et rebrancher plusieurs fois afin d'éliminer une éventuelle oxydation, au besoin, les refaire proprement et attention, le moindre " cheveu " de la tresse qui touche l'âme en cuivre peut foutre le bouzin...
> Andy31200
Messages postés
66066
Date d'inscription
mardi 1 octobre 2013
Statut
Expert certifié
Dernière intervention
18 avril 2019
-
J'ai déjà essayé de débrancher et rebrancher plusieurs fois, ça n'arrange rien. La prise est en bonne état d'extérieur, et je ne pense pas que la prise doit en mauvais état à l'intérieur car l'appartement date seulement de 2011. Je vais malgré tout me renseigner au près de mes voisins pour savoir si ça fonctionne chez eux, ça me permettra de faire connaissance avec eux ahah !
Merci de vos conseils
Andy31200
Messages postés
66066
Date d'inscription
mardi 1 octobre 2013
Statut
Expert certifié
Dernière intervention
18 avril 2019
3547 -
Mais de rien et repasse donner des nouvelles ou si autre question ahah !
Commenter la réponse de Andy31200
Messages postés
66066
Date d'inscription
mardi 1 octobre 2013
Statut
Expert certifié
Dernière intervention
18 avril 2019
3547
1
Merci
J'ajoute que tu ne reçoit pas le multiplex R4, peut être un souci d'émetteur dans ta région mais tout le monde serait impacté :

Dire « Merci » 1

Heureux de vous avoir aidé ! Vous nous appréciez ? Donnez votre avis sur nous ! Evaluez CommentCaMarche

CCM 41013 internautes nous ont dit merci ce mois-ci

Commenter la réponse de Andy31200