Menu

Decodeur fujionkyo F8600hd bloqué sur 4096 [Résolu]

- - Dernière réponse : jeannets
Messages postés
14366
Date d'inscription
dimanche 9 septembre 2007
Statut
Contributeur
Dernière intervention
18 février 2019
- 13 nov. 2018 à 10:20
Bonjour,

mon decodeur est bloqué et ma télé a un ecran bleu


Afficher la suite 

Votre réponse

5 réponses

Messages postés
63056
Date d'inscription
mardi 1 octobre 2013
Statut
Modérateur
Dernière intervention
19 février 2019
3242
0
Merci
Bonjour,
Essayer de tout débrancher, câbles HDMI, antenne et prise du secteur , attendre cinq minutes et rebrancher.
Et si ça ne marche pas :
https://www.fransat.fr/fichesdecodeurs/fujionkyo/2/2_2.pdf
Commenter la réponse de Andy31200
Messages postés
14366
Date d'inscription
dimanche 9 septembre 2007
Statut
Contributeur
Dernière intervention
18 février 2019
1842
0
Merci
Bonsoir,

Quel satellite es-tu censée recevoir...? est-ce bien les chaines de Fransat..??

Depuis quand as-tu ce décodeur...?? a-t-il fonctionné depuis ce temps..?

Ta parabole a pu bouger...? tu dois voir le niveau du signal reçu.. dans un Bargraph ... il est comment..?

Si l'écran est bleu, c'est que tu ne reçois rien... ton Démodulateur peut aussi ne pas etre sous tension, Le voyant "Power" est-il allumé...?
Le câble HDMI est il dans la bonne prise..? de la TV
Quelqu'un a pu jouer avec la télécommande de la TV et changer de prise HDMI..??

Vérifie bien tout ça..
Commenter la réponse de jeannets
0
Merci
Bonjour,
Mon problème était que le câble HDMI était défectueux.
J'ai mis un câble péritel provisoire et tout fonctionne.
Merci pour votre aide,
Commenter la réponse de ANNIE
Messages postés
63056
Date d'inscription
mardi 1 octobre 2013
Statut
Modérateur
Dernière intervention
19 février 2019
3242
0
Merci
Super et merci d'être repassé
Commenter la réponse de Andy31200
Messages postés
14366
Date d'inscription
dimanche 9 septembre 2007
Statut
Contributeur
Dernière intervention
18 février 2019
1842
0
Merci
OK, et merci pour le retour d'infos...
Commenter la réponse de jeannets