Menu

Rectangle noir sur internet [Résolu]

Messages postés
93
Date d'inscription
lundi 31 juillet 2017
Dernière intervention
13 février 2019
-
Bonjour,
Des rectangles noirs apparaissent et disparaissent très rapidement lorsque je navigue sur internet.
Mon navigateur est GOOGLE CHROME.
Mon antivirus est avast.
Merci de votre aide
Cordialement
Afficher la suite 

Votre réponse

3 réponses

0
Merci
salut
fait un nettoyage avec ccleaner et malwarbyte pour voir
emilia55
Messages postés
93
Date d'inscription
lundi 31 juillet 2017
Dernière intervention
13 février 2019
1 -
J'ai fait un nettoyage avec la dernière version de CCleaner.
Malwarbyte n'a détecté aucune menace.
Pour le moment plus de rectangles noirs.
Merci.
Par contre mon ordinateur est lent à démarrer (il l'était déjà ce matin).
Cordialement
emilia55
Messages postés
93
Date d'inscription
lundi 31 juillet 2017
Dernière intervention
13 février 2019
1 -
re bonjour,
J'ai utilisé msconfig, comme indiqué sur CCM.
J'ai désactivé tous les programmes qui se lançaient au démarrage sauf mon pare-feu et mon antivirus.
Mon ordinateur démarre et redémarre rapidement.
Bonne journée
Commenter la réponse de mjf15
Messages postés
93
Date d'inscription
lundi 31 juillet 2017
Dernière intervention
13 février 2019
1
0
Merci
OK J'essaie mais je l'avais fait il y a peu de temps...
Commenter la réponse de emilia55
Messages postés
4477
Date d'inscription
samedi 19 août 2017
Dernière intervention
22 février 2019
1114
0
Merci
Bonjour,

Mettez le pilote vidéo à jour, essayez avec un autre navigateur.
emilia55
Messages postés
93
Date d'inscription
lundi 31 juillet 2017
Dernière intervention
13 février 2019
1 -
Mon problème est résolu avec CCleaner. merci toutefois de votre aide.
Bonne journée
Commenter la réponse de fermiparadoxx