Menu

Ethernet n'a pas de configuration ip valide (CPL) [Résolu]

Messages postés
12
Date d'inscription
jeudi 28 septembre 2017
Dernière intervention
8 novembre 2018
-
Bonjours cela fait plusieurs jour que j'ai des problème avec ma connexion j'utilise un netgear Modèle: PLP1000
mais le wifi marche pas mais ethernet :(

C:\WINDOWS\system32>ipconfig/All

Configuration IP de Windows

Nom de l’hôte . . . . . . . . . . : Acrylox
Suffixe DNS principal . . . . . . :
Type de noeud. . . . . . . . . . : Hybride
Routage IP activé . . . . . . . . : Non
Proxy WINS activé . . . . . . . . : Non
Liste de recherche du suffixe DNS.: lan

Carte Ethernet Ethernet :

Suffixe DNS propre à la connexion. . . :
Description. . . . . . . . . . . . . . : Realtek PCIe GbE Family Controller
Adresse physique . . . . . . . . . . . : 98-EE-CB-60-8C-21
DHCP activé. . . . . . . . . . . . . . : Oui
Configuration automatique activée. . . : Oui
Adresse d’autoconfiguration IPv4 . . . : 169.254.3.124(préféré)
Masque de sous-réseau. . . . . . . . . : 255.255.0.0
Passerelle par défaut. . . . . . . . . :
NetBIOS sur Tcpip. . . . . . . . . . . : Activé

Carte réseau sans fil Connexion au réseau local* 9 :

Statut du média. . . . . . . . . . . . : Média déconnecté
Suffixe DNS propre à la connexion. . . :
Description. . . . . . . . . . . . . . : Microsoft Wi-Fi Direct Virtual Adapter
Adresse physique . . . . . . . . . . . : 00-E1-8C-CC-DB-4E
DHCP activé. . . . . . . . . . . . . . : Oui
Configuration automatique activée. . . : Oui

Carte réseau sans fil Wi-Fi :

Suffixe DNS propre à la connexion. . . : lan
Description. . . . . . . . . . . . . . : Intel(R) Dual Band Wireless-AC 7265
Adresse physique . . . . . . . . . . . : 8E-D7-5E-10-D5-E9
DHCP activé. . . . . . . . . . . . . . : Oui
Configuration automatique activée. . . : Oui
Adresse IPv6 de liaison locale. . . . .: fe80::9860:8cc:4522:9b17%21(préféré)
Adresse IPv4. . . . . . . . . . . . . .: 192.168.1.74(préféré)
Masque de sous-réseau. . . . . . . . . : 255.255.255.0
Bail obtenu. . . . . . . . . . . . . . : jeudi 8 novembre 2018 19:44:51
Bail expirant. . . . . . . . . . . . . : samedi 10 novembre 2018 19:17:16
Passerelle par défaut. . . . . . . . . : 192.168.1.254
Serveur DHCP . . . . . . . . . . . . . : 192.168.1.254
IAID DHCPv6 . . . . . . . . . . . : 184607116
DUID de client DHCPv6. . . . . . . . : 00-01-00-01-21-CB-35-F7-98-EE-CB-60-8C-21
Serveurs DNS. . . . . . . . . . . . . : 199.85.127.10
199.85.126.10
NetBIOS sur Tcpip. . . . . . . . . . . : Activé

Carte Ethernet Connexion réseau Bluetooth :

Statut du média. . . . . . . . . . . . : Média déconnecté
Suffixe DNS propre à la connexion. . . :
Description. . . . . . . . . . . . . . : Bluetooth Device (Personal Area Network)
Adresse physique . . . . . . . . . . . : 00-E1-8C-CC-DB-51
DHCP activé. . . . . . . . . . . . . . : Oui
Configuration automatique activée. . . : Oui
Afficher la suite 

Votre réponse

1 réponse

Messages postés
12
Date d'inscription
jeudi 28 septembre 2017
Dernière intervention
8 novembre 2018
0
Merci
en faite c'est bon
Commenter la réponse de Acrylox