Menu

Aucun périphérique de sortie audio n'est installé [Résolu]

Messages postés
2
Date d'inscription
samedi 13 octobre 2018
Dernière intervention
13 octobre 2018
- - Dernière réponse : Tiana86
Messages postés
2
Date d'inscription
samedi 13 octobre 2018
Dernière intervention
13 octobre 2018
- 13 oct. 2018 à 21:09
Bonjour,

Sur l’icône du son sur mon ordinateur il y a une croix rouge avec " aucun périphérique de sortie audio n'est installé".
J'ai déjà essayé plusieurs solutions dont réinitialiser l'ordinateur, supprimer la carte son, rechercher les mise à jour du pilote, rechercher les modifications sur le matériel... Je ne comprends pas comment ça a pu arriver!

Dans le gestionnaire de périphérique il y a le panneau triangle attention sur l'élément "Intel Hight Definition Audio".

Mon ordinateur:
- HP
- Windows 10
- Acheté neuf il y a 1 mois :(
Afficher la suite 

Votre réponse

1 réponse

Meilleure réponse
Messages postés
7870
Date d'inscription
jeudi 30 juin 2005
Statut
Contributeur
Dernière intervention
15 décembre 2018
1
Merci
Bonjour,

Justement voir ceci https://www.commentcamarche.net/forum/affich-35635933-fix-windows-10-version-1809-pas-d-audio#p35636059

Cdlt.

Dire « Merci » 1

Heureux de vous avoir aidé ! Vous nous appréciez ? Donnez votre avis sur nous ! Evaluez CommentCaMarche

CCM a aidé 35283 internautes ce mois-ci

Tiana86
Messages postés
2
Date d'inscription
samedi 13 octobre 2018
Dernière intervention
13 octobre 2018
-
Merci beaucoup, le tutoriel m'a aidé à résoudre le problème!
Commenter la réponse de bendrop