Menu

Réseau non identifié, pas d'accès internet [Résolu]

Messages postés
5
Date d'inscription
vendredi 12 octobre 2018
Dernière intervention
13 octobre 2018
- - Dernière réponse : brupala
Messages postés
80176
Date d'inscription
lundi 16 juillet 2001
Statut
Modérateur
Dernière intervention
10 décembre 2018
- 13 oct. 2018 à 14:35
Je suis sous windows 10 et depuis que j'ai déménagé, je suis obligé d'utiliser mon téléphone afin de faire un partage de connexion car le réseau ethernet ne fonctionne pas.
J'ai essayé tout les trucs du still reset l'ipv4 depuis le cmd etc mais rien ne change
Merci
Afficher la suite 

Votre réponse

2 réponses

Messages postés
80176
Date d'inscription
lundi 16 juillet 2001
Statut
Modérateur
Dernière intervention
10 décembre 2018
0
Merci
Salut,
est ce que tu as autre chose qui fonctionne sur cette box ?
pas de wifi non plus ?
Chimelouu
Messages postés
5
Date d'inscription
vendredi 12 octobre 2018
Dernière intervention
13 octobre 2018
-
Le wifi marche parfaitement
Commenter la réponse de brupala
Messages postés
80176
Date d'inscription
lundi 16 juillet 2001
Statut
Modérateur
Dernière intervention
10 décembre 2018
0
Merci
Peux tu coller ici le résultat de ipconfig/all avec ethernet de connecté ?
Regarde sortie fichier sur le lien.
brupala
Messages postés
80176
Date d'inscription
lundi 16 juillet 2001
Statut
Modérateur
Dernière intervention
10 décembre 2018
> Chimelouu
Messages postés
5
Date d'inscription
vendredi 12 octobre 2018
Dernière intervention
13 octobre 2018
-
Essaie de mettre en adresse ip automatique, c'est configuré en fixe à 192.168.1.10
Chimelouu
Messages postés
5
Date d'inscription
vendredi 12 octobre 2018
Dernière intervention
13 octobre 2018
> brupala
Messages postés
80176
Date d'inscription
lundi 16 juillet 2001
Statut
Modérateur
Dernière intervention
10 décembre 2018
-
Je viens d'essayer mais le problème reste le même
Configuration IP de Windows

Nom de l’hôte . . . . . . . . . . : DESKTOP-7E82B56
Suffixe DNS principal . . . . . . :
Type de noeud. . . . . . . . . . : Hybride
Routage IP activé . . . . . . . . : Non
Proxy WINS activé . . . . . . . . : Non

Carte Ethernet Ethernet :

Suffixe DNS propre à la connexion. . . :
Description. . . . . . . . . . . . . . : Intel(R) 82578DC Gigabit Network Connection
Adresse physique . . . . . . . . . . . : 90-FB-A6-84-56-E8
DHCP activé. . . . . . . . . . . . . . : Oui
Configuration automatique activée. . . : Oui
Adresse IPv6 de liaison locale. . . . .: fe80::882:dfbd:6b58:9b61%4(préféré)
Adresse d’autoconfiguration IPv4 . . . : 169.254.155.97(préféré)
Masque de sous-réseau. . . . . . . . . : 255.255.0.0
Passerelle par défaut. . . . . . . . . :
IAID DHCPv6 . . . . . . . . . . . : 76610470
DUID de client DHCPv6. . . . . . . . : 00-01-00-01-22-D0-24-74-90-FB-A6-84-56-E8
Serveurs DNS. . . . . . . . . . . . . : fec0:0:0:ffff::1%1
fec0:0:0:ffff::2%1
fec0:0:0:ffff::3%1
NetBIOS sur TCPIP. . . . . . . . . . . : Désactivé
brupala
Messages postés
80176
Date d'inscription
lundi 16 juillet 2001
Statut
Modérateur
Dernière intervention
10 décembre 2018
> Chimelouu
Messages postés
5
Date d'inscription
vendredi 12 octobre 2018
Dernière intervention
13 octobre 2018
-
OK,
donc pas de connectivité avec ta box.
Essaie un autre câble.
Essaie de mettre à jour le pilote .
et
netsh interface ip reset.
Chimelouu
Messages postés
5
Date d'inscription
vendredi 12 octobre 2018
Dernière intervention
13 octobre 2018
> brupala
Messages postés
80176
Date d'inscription
lundi 16 juillet 2001
Statut
Modérateur
Dernière intervention
10 décembre 2018
-
Pardonnez moi je suis juste très conne, j'avais oublié de brancher le cable à ma box
brupala
Messages postés
80176
Date d'inscription
lundi 16 juillet 2001
Statut
Modérateur
Dernière intervention
10 décembre 2018
> Chimelouu
Messages postés
5
Date d'inscription
vendredi 12 octobre 2018
Dernière intervention
13 octobre 2018
-
Il était branché sur quoi alors ?
Commenter la réponse de brupala