Menu

Probleme icônes Favoris Edge

Remy - 12 oct. 2018 à 12:00 - Dernière réponse : pistouri 10101 Messages postés dimanche 14 juin 2015Date d'inscriptionContributeurStatut 17 octobre 2018 Dernière intervention
- 12 oct. 2018 à 13:07
Bonjour,
J'ai importés mes favoris depuis chromes mais au lieu d'avoir leur icone, j'ai une simple étoile. Comment faire apparaitre les icones des sites ? J'ai essayé de surfer dessus pendant quelques temps mais ça ne fonctionne pas.
ça fait comme ça : http://image.noelshack.com/fichiers/2018/41/5/1539338422-capture.jpg

Vous pouvez me dire comment faire ?
Afficher la suite 

Votre réponse

1 réponse

pistouri 10101 Messages postés dimanche 14 juin 2015Date d'inscriptionContributeurStatut 17 octobre 2018 Dernière intervention - Modifié par pistouri le 12/10/2018 à 13:10
0
Merci
Bonjour ,

Le seul moyen trouvé pour le moment :
Ouvre un site de tes favoris importés dans un nouvel onglet par exemple
Une fois la page ouverte clic sur l 'étoile située à la fin de la barre URL puis sur→ Ajouter
Ferme l 'onglet et vérifies si tu as l 'icône dans les Favoris
Exemple


Là ou cela ne fonctionne pas c 'est par exemple si tu enregistre des posts sur CCM , l 'icône n 'y est pas
mais l 'icône est présente sur la page principale de connexion

Dans mon cas c 'était l 'importation des Marque-pages Firefox , donc le même soucis constaté

il faut espérer que ta liste des favoris ne soit pas trop longue car tu devras le faire sur chaque favoris ou il
te manque l 'icône en attendant une autre solution , c 'est pour cela que je n 'aime pas les produits Microsoft
dont Edge fait parti .

Commenter la réponse de pistouri