Menu

Problème de configuration

Messages postés
8
Date d'inscription
lundi 8 octobre 2018
Dernière intervention
29 novembre 2018
- - Dernière réponse : jumulka
Messages postés
5869
Date d'inscription
vendredi 14 décembre 2012
Dernière intervention
11 décembre 2018
- 22 oct. 2018 à 21:19
Bonjour, j'ai quelques soucis avec mon pc, j'ai trois cartes graphiques (AMD) une intégrée au processeur ( AMD Vega Mobile GfX), une autre un peu plus puissante (AMD RX Vega 10) et une RX 560X Series. Je suis sur un pc portable Acer Nitro 5.
- 1 : D'abord je n'ai pas les paramètres AMD.
- 2 : Mon bios est limité et ne montre que les infos système.
- 3 : Quand j'installe des applications AMD spéciales pour les pilotes de mes cartes elles ne les reconnait pas.
- 4 : Le système ne veut pas utiliser la plus performante (AMD RX 560X series)
Afficher la suite 

Votre réponse

4 réponses

Meilleure réponse
Commenter la réponse de jumulka
Messages postés
8
Date d'inscription
lundi 8 octobre 2018
Dernière intervention
29 novembre 2018
0
Merci
D'accord je vais voir ça ^^
Commenter la réponse de Nael880
Messages postés
8
Date d'inscription
lundi 8 octobre 2018
Dernière intervention
29 novembre 2018
0
Merci
C'est bien le BIOS du Acer Nitro 5 doté du processeur AMD Ryzen 7 ?
jumulka
Messages postés
5869
Date d'inscription
vendredi 14 décembre 2012
Dernière intervention
11 décembre 2018
-
oui, de ce que je me souvient quand j'ai mis le lien xD

j'ai vérifié c'est bien ça
Commenter la réponse de Nael880
Messages postés
8
Date d'inscription
lundi 8 octobre 2018
Dernière intervention
29 novembre 2018
0
Merci
Je l'ai installé mais mon pc ne recnnais pas le BIOS
jumulka
Messages postés
5869
Date d'inscription
vendredi 14 décembre 2012
Dernière intervention
11 décembre 2018
-
l'installation ne veut pas se faire ?
Commenter la réponse de Nael880