Menu

4G qui ne fonctionne plus branché au PC

Messages postés
41
Date d'inscription
mardi 13 juin 2017
Dernière intervention
14 novembre 2018
- - Dernière réponse : Judge_DT
Messages postés
25586
Date d'inscription
vendredi 5 février 2010
Statut
Modérateur
Dernière intervention
10 décembre 2018
- 6 oct. 2018 à 22:18
Bonjour, j'ai changé d'opérateur de free à orange (tout compris : box,forfait) Mon ordinateur n'avais pas de carte réseau donc comme j'avais trouver le modem USB sur samsung J3 Je l'ai connecter mais le problème c'est que comme je captais pas beaucoup la box là ou je suis, je voulais donc utilisé la 4G. cela à fonctionner une semaine mais du jour au lendemain quand je connectais par câblé j'ai remarqué que avec ou sans partage USB, le débit était réduit. Si quelqu'un s'y connais et pourrais m'aider je suis ouvert à vos réponses. Merci.

Ps: le débit est tellement bas que je met 5min pour charger Google et un speedtest ne veut même pas se lancer
Afficher la suite 

Votre réponse

1 réponse

Messages postés
25586
Date d'inscription
vendredi 5 février 2010
Statut
Modérateur
Dernière intervention
10 décembre 2018
0
Merci
Salut,

En 4G ? Si tu as dépassé ton forfait... forcément, le réduit est bridé.

Les Go de 4G, ça défile vite avec du streaming, YouTube ou de la vidéo en ligne, par exemple.

Pareil pour les téléchargements de jeux ou autre.
Voma_Cube
Messages postés
41
Date d'inscription
mardi 13 juin 2017
Dernière intervention
14 novembre 2018
-
Nn j'ai un 30GO et il s'est réduit au 9GO
Voma_Cube
Messages postés
41
Date d'inscription
mardi 13 juin 2017
Dernière intervention
14 novembre 2018
-
Mais comme je l'ai dit c'est seulement en cable
Judge_DT
Messages postés
25586
Date d'inscription
vendredi 5 février 2010
Statut
Modérateur
Dernière intervention
10 décembre 2018
> Voma_Cube
Messages postés
41
Date d'inscription
mardi 13 juin 2017
Dernière intervention
14 novembre 2018
-
je voulais donc utilisé la 4G. cela à fonctionner une semaine mais du jour au lendemain quand je connectais par câblé j'ai remarqué que avec ou sans partage USB, le débit était réduit. Si quelqu'un s'y connais et pourrais m'aider je suis ouvert à vos réponses. Merci.

Si la 4G est lente que ça soit via le partage ou le téléphone en lui même, c'est que tu as dépassé ton forfait de 4G.

Sinon, faut être plus précis dans tes explications et mieux expliquer ton problème.
Commenter la réponse de Judge_DT