Menu

S'éteint pendant l'installation

Messages postés
359
Date d'inscription
lundi 19 novembre 2012
Statut
Membre
Dernière intervention
25 février 2019
- - Dernière réponse : hichamaziz
Messages postés
29
Date d'inscription
lundi 27 avril 2015
Statut
Membre
Dernière intervention
2 avril 2019
- 2 avril 2019 à 22:35
Bonsoir

Je veux installer un petit système linux comme q4os ou toutoulinux.
Mais mon problème c'est que le pc s'éteint à chaque fois pendant l'installation.
Je peux choisir le pays la région il lance l'installe et la il s'éteint.
J'ai essayé plusieurs images mais toujours la même chose.
Est-ce que quelqu'un a eu ce problème ?

Mes meilleures salutations.
Afficher la suite 

Votre réponse

3 réponses

0
Merci
Bonjour,
Je pense à un problème de surchauffe.
Le ventilateur s'affole ? il tourne au moins ?
dan4400
Messages postés
359
Date d'inscription
lundi 19 novembre 2012
Statut
Membre
Dernière intervention
25 février 2019
3 -
Il faut que je regarde dès que je rentre à la maison.
Mais ce qui n'est pas normal c'est que je peux aller sur son système qui est xp et la tout tourney niquel.
Si ça tourne correctement avec XP, c'est pas ça.
Quelle sont les caractéristiques du pc, quantité de ram notamment ?
Commenter la réponse de jns55
Messages postés
359
Date d'inscription
lundi 19 novembre 2012
Statut
Membre
Dernière intervention
25 février 2019
3
0
Merci
Justement c est un vieu cloi il a 1go de ram je sais que ça de tête. C est pour ça que je veux mette une version Linux super legere

--
Commenter la réponse de dan4400
Messages postés
29
Date d'inscription
lundi 27 avril 2015
Statut
Membre
Dernière intervention
2 avril 2019
1
0
Merci
je pense que probleme d'ordinateur
Commenter la réponse de hichamaziz