Ctrl+Alt+Sup plus reconnu (sauf en mode sans échec [Résolu/Fermé]

Messages postés
401
Date d'inscription
jeudi 28 août 2008
Statut
Membre
Dernière intervention
1 août 2019
- - Dernière réponse : bidounet84
Messages postés
401
Date d'inscription
jeudi 28 août 2008
Statut
Membre
Dernière intervention
1 août 2019
- 19 oct. 2018 à 09:58
Bonjour,

Depuis quelques jours l'un de mes ordinateurs ne reconnait plus le Ctrl+Alt+Sup au démarrage pour ouvrir ensuite ma session.
J'ai éteint l'ordinateur démarrer en mode sans échec avec prise en charge du réseau et la combinaison fonctionne.
Mais en démarrage normal il ne veut rien entendre.
J'ai testé avec un autre clavier pareil.
Le clavier est bien reconnu car la touche "Verr Num" s'allume bien.

De quoi cela peut-il venir ?

Afficher la suite 

3 réponses

Messages postés
22138
Date d'inscription
dimanche 19 avril 2009
Statut
Contributeur
Dernière intervention
22 juillet 2019
2817
0
Merci
Bonjour,

Essayez de faire une restauration système en mode sans échec à une date antérieure au problème.




pour windows 7

http://www.chantal11.com/2010/05/restauration-systeme-a-une-date-anterieure-windows-7/

Messages postés
401
Date d'inscription
jeudi 28 août 2008
Statut
Membre
Dernière intervention
1 août 2019
48
0
Merci
Déjà essayé, mais rien de mieux.
Messages postés
401
Date d'inscription
jeudi 28 août 2008
Statut
Membre
Dernière intervention
1 août 2019
48
0
Merci
Trouver.
2 ports USB dysfonctionne, j'ai mis le clavier sur un 3ème et c'est bon.