[CPL] problème installation cpl netis pl7622 [Fermé]

Signaler
Messages postés
1
Date d'inscription
dimanche 16 septembre 2018
Statut
Membre
Dernière intervention
16 septembre 2018
-
Arno59
Messages postés
4629
Date d'inscription
jeudi 23 octobre 2003
Statut
Contributeur
Dernière intervention
23 août 2019
-
Bonjour,

J'ai acheté un kit cpl netis PL7622. J'ai suivi toutes les instructions de la notice pour faire l'appairage mais ça na fonctionne pas. Lorsque je veux me connecter au wifi, on me propose bien le reseau netis mais on me demande un mot de passe que je n'ai pas. J'ai fais des recherches sur internet et on me dit de saisir l'adresse 192.168.1.1 et de changer le mot de passe netis. Mais quand je saisie cette adresse ip ça me redirige vers ma box sfr.
Quelqu'un aurai une solution pour m'aider svp ? Je suis perdue !

Merci d'avance

1 réponse

Messages postés
4629
Date d'inscription
jeudi 23 octobre 2003
Statut
Contributeur
Dernière intervention
23 août 2019
355
Bonjour,

Sachant que ton opérateur télécoms est SFR, as-tu vérifié que l'appairage s'est bien effectué ?

Documentation SFR :
https://assistance.sfr.fr/internet-et-box/box-nb6/depannage-acpl-diodes.html

Documentation constructeur kit CPL netis PL7622 :
http://www.netis-systems.com/Home/detail/id/83.html

Le mot de passe est souvent une suite de chiffres et de lettres inscrites sur les kits.

L'adresse http://192.168.1.1 correspond à ta box ( qui fait routeur )

Bonne chance.

1
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 83323 internautes nous ont dit merci ce mois-ci