Menu

Problème température CPU

Messages postés
4
Date d'inscription
samedi 15 septembre 2018
Statut
Membre
Dernière intervention
15 septembre 2018
- - Dernière réponse : zatura18
Messages postés
4
Date d'inscription
samedi 15 septembre 2018
Statut
Membre
Dernière intervention
15 septembre 2018
- 15 sept. 2018 à 21:41
Bonjour

Petit problème sur mon PC

au redémarrage il m’indique souvent que le CPU est trop chaud (aux alentour de 130-140 degrés dans le bios)

J’ai décider de changer la pâte thermique qui n’avait pas était changer depuis 5-6 ans et il m’indique maintenant 100 degrés dès le démarrage et monte parfois jusqu’a 130 degrés et m’empeche d’allumer l’ordi normalement

Je pense à une sonde morte mais comment en être sur ? Par contre j’ai une icône de ventilo en rouge mais à quoi peut elle correspondre ?

Merci
Afficher la suite 

1 réponse

Messages postés
2896
Date d'inscription
jeudi 12 avril 2012
Statut
Membre
Dernière intervention
9 juin 2019
489
0
Merci
Ton message est troublant : tu annonces 100° et tu postes une images avec 100 °F, soit 38°C, donc rien de problématique... un CPU monte à 75°C sans soucis (167°F)
Lorsque le boot est bloqué, quel est le message ?
As tu fait un test avec OCCT pour vérifier la stabilité ?
zatura18
Messages postés
4
Date d'inscription
samedi 15 septembre 2018
Statut
Membre
Dernière intervention
15 septembre 2018
-
Je vient de me rendre compte de l’erreur de mes température j’avait pas pister les degrés F mdr

Pour le message j’envoye un screen dès que possible.

J’ai fait le test et les température avait l’air bonne mais au bout d’1 min l’ordi a planter et a carrément defoncer mon Windows je doit faire une nouvel installation.

A quoi peut correspondre le CHA_FAN3 en rouge ? C’est peut être sa qui bloque le reboot
rlo73
Messages postés
2896
Date d'inscription
jeudi 12 avril 2012
Statut
Membre
Dernière intervention
9 juin 2019
489 -
il faut voir quel est le ventilateur branché sur le connecteur de la CM.
tu peux démarrer le PC avec le boitier ouvert s'il y a un soucis de surchauffe.
à ma connaissance, seule la vitesse de ventilo du CPU bloque le boot (message au boot s'il n'y a pas ventilo branché), les autres n'ont pas d'influence sauf en cas de surchauffe (et c'est la protection CPU qui joue dans ce cas).
zatura18
Messages postés
4
Date d'inscription
samedi 15 septembre 2018
Statut
Membre
Dernière intervention
15 septembre 2018
-
Le boîtier est constamment ouvert, j’ai le ventirad et un ventilo sur le boîtier ce serait celui là qui poserait problème ? J’attend de ravoir l’erreur pour montrer le screen
zatura18
Messages postés
4
Date d'inscription
samedi 15 septembre 2018
Statut
Membre
Dernière intervention
15 septembre 2018
-
Bon depuis que j’ai enlever mon ventirad et que je l’ai remis je n’ai pu l’erreur qui apparaît mais j’attend encore au cas où par contre le CHA_FAN3 reste en rouge et correspond à mon ventilo sur le’ bord de mon boîtier et je sait toujours pas Pourquoi
Commenter la réponse de rlo73