Menu

Formule avec plusieurs conditions [Résolu]

GabyLau 28 Messages postés mercredi 19 février 2014Date d'inscription 15 septembre 2018 Dernière intervention - 14 sept. 2018 à 22:33 - Dernière réponse : PapyLuc51 1653 Messages postés dimanche 3 mai 2009Date d'inscription 20 septembre 2018 Dernière intervention
- 15 sept. 2018 à 12:29
Bonjour,
Je cherche une formule pour pouvoir déterminer si je suis en gain, maintien ou dépassement suivant des critères.

Voici l’exemple que j’ai créé
https://www.cjoint.com/c/HIouvI1Jqat

Merci à vous
Afficher la suite 

Votre réponse

4 réponses

M-12 337 Messages postés lundi 22 septembre 2008Date d'inscription 20 septembre 2018 Dernière intervention - 15 sept. 2018 à 04:58
0
Merci
Bonjour,

Ton fichier joint n'est pas valide
Commenter la réponse de M-12
jeanbern 22437 Messages postés vendredi 25 mars 2005Date d'inscriptionContributeurStatut 20 septembre 2018 Dernière intervention - 15 sept. 2018 à 05:09
0
Merci
Salut,

Oui je confirme : pas lisible
Commenter la réponse de jeanbern
GabyLau 28 Messages postés mercredi 19 février 2014Date d'inscription 15 septembre 2018 Dernière intervention - 15 sept. 2018 à 12:12
0
Merci
Bonjour,
Je viens de recréer le lien :

https://www.cjoint.com/c/HIpkgZGFM23

Merci
Commenter la réponse de GabyLau
PapyLuc51 1653 Messages postés dimanche 3 mai 2009Date d'inscription 20 septembre 2018 Dernière intervention - 15 sept. 2018 à 12:29
0
Merci
Bonjour à tous

J'étais dans le même cas ; le premier lien ne donnais rien ;

Vu le deuxième envoi, cette formule

=SI(A2>C2;"Dépassement";SI(B2>A2;"Gain";"Maintien"))

Cordialement
Commenter la réponse de PapyLuc51