Menu

Problème vignettes page d'accueil Google Chrome [Résolu]

Messages postés
1955
Date d'inscription
dimanche 21 septembre 2008
Statut
Membre
Dernière intervention
26 mai 2019
-
Bonjour je vient vers vous car j'ai un problème avec google chrome.

Mon problème et que quand j'ouvre google chrome juste en dessous du nom GOOGLE avec l'endroit ou l'ont inscrit ou ont veut surfer sur le net, il y avait 8 petite fenêtre ( je dirait des raccourcis pour ouvrir des pages internet ) et ben il ont disparu.... que faire svp ?
Afficher la suite 

9 réponses

Meilleure réponse
Messages postés
11254
Date d'inscription
dimanche 14 juin 2015
Statut
Contributeur
Dernière intervention
20 juin 2019
2367
7
Merci
Bonjour ,

il semble que cela soit un bug à ce jour
L équipe de Google Chrome se penche sur le problème et rectifia le tir dans une prochaine mise à jour d 'ici peu
il faut le souhaiter
La discussion se trouve sur cette page

En attendant une procédure est proposée

En résumé

Ouvrir Google Chrome et efface tout dans la barre d 'adresse (URL)

Fais un copier/coller

chrome://flags/#use-google-local-ntp

Sélectionne → Enable (ce qui signifie Activer)



Idem avec cette ligne (fais un copier/coller)

chrome://flags/#one-google-bar-on-local-ntp

Sélectionne → Enable



Relance Google Chrome
Clic sur → Relaunch Nows (relancer maintenant)



Vérification après avoir relancer Google Chrome


il te suffit vérifier si les vignettes sont présentes



L 'apparence ne sera pas tout à fais comme avant mais les miniatures sont là

Dans ton cas comme tu as Google en page d 'accueil il te faut définir au démarrage → Ouvrir la page "Nouvel
onglet"


Si tu n 'as pas défini Google en page d 'accueil ouvre simplement un nouvel onglet
Le résultat est identique

C 'est tout.

A+

Dire « Merci » 7

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 44502 internautes nous ont dit merci ce mois-ci

Commenter la réponse de pistouri
Messages postés
14340
Date d'inscription
dimanche 26 juillet 2009
Statut
Contributeur
Dernière intervention
17 juin 2019
1268
0
Merci
Bonjour

En haut de la page 3 petits points clic dessus
Vas sur favoris
coche affiché la barre des favoris

Cordialement

Commenter la réponse de mpuissance4
Messages postés
14340
Date d'inscription
dimanche 26 juillet 2009
Statut
Contributeur
Dernière intervention
17 juin 2019
1268
Commenter la réponse de mpuissance4
Messages postés
1955
Date d'inscription
dimanche 21 septembre 2008
Statut
Membre
Dernière intervention
26 mai 2019
33
0
Merci
oui mais google chrome me les ouvres en grand au démarrage moi je les veut en miniature comme sur la photos.
mpuissance4
Messages postés
14340
Date d'inscription
dimanche 26 juillet 2009
Statut
Contributeur
Dernière intervention
17 juin 2019
1268 -
regarde ici chrome://settings/
Au démarrage

Ouvrir la page "Nouvel onglet"
Reprendre mes activités là où je m'étais arrêté
Ouvrir une page ou un ensemble de pages spécifiques

moi jai le 1er sinon je sais pas
Commenter la réponse de Mario89
0
Merci
Merci pistouri pour la solution
pistouri
Messages postés
11254
Date d'inscription
dimanche 14 juin 2015
Statut
Contributeur
Dernière intervention
20 juin 2019
2367 -
De rien .
Commenter la réponse de Enilyr
0
Merci
bravo pour avoir résolu le pbm, ça a fonctionné pour moi, merci !
Commenter la réponse de PM
Commenter la réponse de AliSkaar
Messages postés
1955
Date d'inscription
dimanche 21 septembre 2008
Statut
Membre
Dernière intervention
26 mai 2019
33
0
Merci
Bonn bah moi c'est revenu mais jai rien fait.....

Et mon poste c'est mis en résolu alors que ça ne l'était pas encore super ......

--
Commenter la réponse de Mario89
Messages postés
11254
Date d'inscription
dimanche 14 juin 2015
Statut
Contributeur
Dernière intervention
20 juin 2019
2367
0
Merci
Salut Mario ,

Si tout se passe bien un correctif sera proposé en début de semaine

Le correctif a été poussé. Tous les utilisateurs sur M68 devraient maintenant voir les vignettes les plus visitées et sur les icônes M69 - les plus visitées. Pour les utilisateurs non-EN sur M69, "Ajouter un raccourci" n'est pas traduit dans les langues locales. Ce correctif vient séparément avec une mise à jour de Chrome au début de la semaine prochaine.


Reste à croiser les doigts dans ton cas...

A+
Commenter la réponse de pistouri