Menu

Virus Android : Message :" Musique, si simple "

overdoozedj 65 Messages postés samedi 5 mars 2011Date d'inscription 5 septembre 2018 Dernière intervention - 4 sept. 2018 à 11:12 - Dernière réponse : monoc 130 Messages postés lundi 14 mars 2016Date d'inscription 13 octobre 2018 Dernière intervention
- 13 oct. 2018 à 16:08
Bonjour,

Je vous parle ici depuis un Huawei P8 Lite sous Android 7.0.1 Nougat !

Je ne sais pas pourquoi !? Tout à coup !?
Désormais !? Dès que j'écoute un MP3 sur mon mobile !? Peu importe la chanson !? (Donc le virus n'est pas dans la chanson !?) Quand j'écoute là musique avec l'application "Musique" d'origine du téléphone !? Ouvert au premier plan ? Tout vas bien !? Mais dès que je le met en arrière plan pour utiliser autre chose tout en écoutant de la musique !? J'ai le message " Musique, si simple " qui s'affiche en lettres vertes sur l'écran !?????
PS : je possède également un abonnement "SPOTIFY PREMIUM" me permettant d'écouter de la musique depuis l'application Spotify !? Quand j'écoute depuis Spotify ? Et que j'écoute le son en arrière plan ? Le message n'apparaît pas !? Le problème viendrait apparemment de l'application "musique" d'origine du téléphone !?

Exemple ici en photo !? Je vais me balader sur Facebook !? : https://scontent-bru2-1.xx.fbcdn.net/v/t1.0-9/fr/cp0/e15/q65/40666676_1085465024955834_3802775305282650112_o.jpg?_nc_cat=0&efg=eyJpIjoidCJ9&oh=28014e7fd4f4d3eaefc23a2ea9c98183&oe=5C2C4E8B

Je vais dans les paramètres du téléphone !? : https://scontent-bru2-1.xx.fbcdn.net/v/t1.0-9/fr/cp0/e15/q65/40673397_1085465248289145_1319843630449426432_o.jpg?_nc_cat=0&efg=eyJpIjoidCJ9&oh=f17b44b44aeb117f9b5492b253a9192c&oe=5C32FA6D

Je vais au menu principal de mon téléphone ? : https://scontent-bru2-1.xx.fbcdn.net/v/t1.0-9/fr/cp0/e15/q65/40662263_1085465514955785_7494941699316121600_o.jpg?_nc_cat=0&efg=eyJpIjoidCJ9&oh=c732971d559a9defa0ad6e496373fe1f&oe=5C286724

Et le pire !!!!??? C'est que si je prend la capture d'écran !? Il s'en rend compte !!!!??? Et ré-écris à côté !? : https://scontent-bru2-1.xx.fbcdn.net/v/t1.0-9/fr/cp0/e15/q65/40683862_1085465791622424_8223862877115645952_o.jpg?_nc_cat=0&efg=eyJpIjoidCJ9&oh=9da19824ebae3c38b48d72eeb6f46d32&oe=5BF64236

J'ai fait des recherches sur Google ? 0 résultats !? Et j'ai installé "Avast Antivirus" et il me dit : 0 virus trouvé (s) ! Ce pourquoi je viens poser la question ici ? Au cas où ? Cela serait déjà arrivé à quelqu'un ????

Merci d'avance !


Afficher la suite 

Votre réponse

4 réponses

Meilleure réponse
Aymen_Laroussi - 9 oct. 2018 à 19:57
1
Merci
qui a trouvé une solution pour cette probleme ??

Merci Aymen_Laroussi 1

Avec quelques mots c'est encore mieux Ajouter un commentaire

CCM a aidé 25019 internautes ce mois-ci

Commenter la réponse de Aymen_Laroussi
overdoozedj 65 Messages postés samedi 5 mars 2011Date d'inscription 5 septembre 2018 Dernière intervention - 5 sept. 2018 à 18:17
0
Merci
Çà vas ! C'est bon ! J'ai trouvé ! Cela provenait d'un mauvais réglage depuis l'appli musique d'origine ? Même du téléphone ^^ par contre pour le message ? J'ai toujours pas trouvé...... Parce que çà ne provient de aucuns de mes fichiers .LRC !?
Aymen_Laroussi - 9 oct. 2018 à 19:55
qui a trouvé une solution pour cette probleme
Commenter la réponse de overdoozedj
monoc 130 Messages postés lundi 14 mars 2016Date d'inscription 13 octobre 2018 Dernière intervention - 13 oct. 2018 à 16:08
0
Merci
Moi je suis sur le récent (enfin je crois) Huawei P20 Pro et j'ai le même problème. Peut-être que ça vient d'une mise à jour?
Commenter la réponse de monoc