Probleme avec stream labs obs [Fermé]

Messages postés
2
Date d'inscription
dimanche 2 septembre 2018
Statut
Membre
Dernière intervention
2 septembre 2018
- - Dernière réponse :  unvaluedarc.twitch - 2 juin 2019 à 17:41
Salut je viens sur ce forum afin d'obtenir de l'aide .Voila, je stream avec Streamlabs Obs et je ne recois pas les alertes sur mes lives. J'ai configuré l'alerte en widget et rien, pas d'alertes et de même avec l'option permettant de la configurer directement avec un lien internet!
Je suis obligé d'aller dans l'onglet "direct" et de voir les derniers abonnements pour les jouer manuellement. Et encore... les subs ne sont pas actualisés (je live sur YouTube). N'apparaissent que le pseudo des gens qui étaient abonnés à ma chaîne YouTube dès l'ouverture de l'app, cela veut dire que pdt que je stream, si qqlqn sub je ne le vois pas et je penses que le problème des aletres vient de la si qqln avait une solution a mn problème ca m'aiderai énormement!
Afficher la suite 

3 réponses

Meilleure réponse
Messages postés
2
Date d'inscription
dimanche 2 septembre 2018
Statut
Membre
Dernière intervention
2 septembre 2018
2
2
Merci
up please j'ai vrmt besoin d'aide

Dire « Merci » 2

Heureux de vous avoir aidé ! Vous nous appréciez ? Donnez votre avis sur nous ! Evaluez CommentCaMarche

CCM 62403 internautes nous ont dit merci ce mois-ci

Salut, même pb. T'as trouvé une solution ?
J’ai le même problème les gars ????
0
Merci
J'ai le meme probleme
Commenter la réponse de GoPael
0
Merci
essaye de te reconnecter avec ton compte sur le logiciel
Commenter la réponse de unvaluedarc.twitch