Menu

Probleme mail laposte.net [Résolu]

- - Dernière réponse : Babou40600
Messages postés
1
Date d'inscription
lundi 22 avril 2019
Statut
Membre
Dernière intervention
22 avril 2019
- 22 avril 2019 à 23:08
Bonjour,

Depuis hier, plus aucun sortant et entrant de ma boite laposte.net.
Quelqu'un a le même problême ?
Merci de votre réponse

Thierry
Afficher la suite 

Votre réponse

16 réponses

Meilleure réponse
approuvée par Jean-François Pillou le 5 déc. 2018
24
Merci
Voir ici pour les problèmes de connexion à LaPoste.net :
https://www.commentcamarche.net/forum/affich-35175577-probleme-de-connexion-laposte-net#4

Dire « Merci » 24

Heureux de vous avoir aidé ! Vous nous appréciez ? Donnez votre avis sur nous ! Evaluez CommentCaMarche

CCM 40437 internautes nous ont dit merci ce mois-ci

Commenter la réponse de Filip
10
Merci
Ca vous met ça ?
"HTTP ERROR 502

Problem accessing ZCS upstream server. Cannot connect to the ZCS upstream server. Connection is refused.
Possible reasons:

upstream server is unreachable
upstream server is currently being upgraded
upstream server is down

Please contact your ZCS administrator to fix the problem. "
Commenter la réponse de Bastien
1
Merci
J'ai quasi le même problème. Je reçois les mails mais je ne peux rien envoyer.
'' Erreur 554 - impossible d'envoyer certains mails'' (En anglais).
Quand j'essaye de valider à nouveau la configuration des paramètres sortants, ça me met un message d'erreur, genre (en anglais toujours) : "impossible d'accéder au serveur. Contacter l'administrateur."
Problème rencontré sur téléphone avec le client TypeMail.
Pareil....
Avez vous résolu votre problème et si oui comment ?

Merci
Commenter la réponse de Nyuic
Messages postés
2209
Date d'inscription
mardi 13 février 2018
Statut
Contributeur
Dernière intervention
23 avril 2019
477
1
Merci
@ Manue16

Bonjour,

Je ne comprends pas trop ce qui vous arrive.
Ce qui est sûr, c'est qu'il n'y a actuellement pas de problèmes avec Laposte.net : la connexion et la lecture des messages se font normalement (je viens d'essayer)

Il y a peut-être un problème avec Bouygues : Regardez ce fil de discussion (les derniers messages) :

https://forum.bouyguestelecom.fr/questions/1331593-probleme-mail-laposte-net

Je pense que vous avez une bonne idée en utilisant un client de messagerie comme Gmail.
Personnellement j'utilise Thunderbird qui m'apporte toute satisfaction. Je n'utilise jamais le webmail de Laposte (à part ce soir pour tester).

Cordialement
Manue16
Messages postés
11
Date d'inscription
mercredi 16 janvier 2019
Statut
Membre
Dernière intervention
12 mars 2019
1 -
@Pierr10

Merci pour votre participation!
Je reçois bien les mails maintenant de mes 2 comptes Laposte via la boite gmail.
Mais j'ai réessayé de me connecter au webmail de la poste (qui marchait avant), et toujours délai d'attente dépassé. Et avant de se connecter au webmail laposte, il se connecte à facebook (sur lequel je n'ai pas de compte), ce qui ralentit évidemment les choses...
Faut-il avoir un compte Facebook? jusqu'à présent, j'utilise depuis 20 ans la webmail LaPoste sans problème, mais je crois qu'ils ont du faire des mise à jour pour les multiplateformes qui visiblement posent problème, ou est-ce lié au serveur Bouygues?
j'abandonne pour l'instant, pas le temps!
merci!!
Manue16
Messages postés
11
Date d'inscription
mercredi 16 janvier 2019
Statut
Membre
Dernière intervention
12 mars 2019
1 -
En fait, ce n'est pas un problème de connexion au compte Laposte, puisque le site affiche une page avec mon compte connecté et le nombre de messages non lus depuis la dernière connexion;
Mais apparemment le système manque de ressources pour afficher la boite de messages, alors que gmail n'a pas de problèmes pour afficher plusieurs messages de comptes différents...
bonne soirée!
Fred35113
Messages postés
1
Date d'inscription
jeudi 17 janvier 2019
Statut
Membre
Dernière intervention
17 janvier 2019
> Manue16
Messages postés
11
Date d'inscription
mercredi 16 janvier 2019
Statut
Membre
Dernière intervention
12 mars 2019
-
Bonjour

J'ai eu le même problème pendant 2 jours : réception des mails avec Outlook ok, mais impossible d'envoyer ou de se connecter sur laposte.net.
Depuis hier soir tout est rentré dans l'ordre à ne rien y comprendre !!!
Manue16
Messages postés
11
Date d'inscription
mercredi 16 janvier 2019
Statut
Membre
Dernière intervention
12 mars 2019
1 -
Bonjour Fred,
Passez-vous aussi par une box Bouygues comme les autres personnes qui ont signalé ce problème de connexion au Webmail laPoste.net?
Oui, il remarche depuis aujourd'hui et est même ultra rapide, pas le temps de voir par quelles connexions il effectue avant d'afficher la liste des mails en réception.
J'ai demandé au service clients de me donner un diagnostic...
En tout cas, je change de messagerie, plus envie de revivre une panne de 3 jours, alors qu'on attend des messages urgents...
Bonne soirée!
Commenter la réponse de Pierr10
1
Merci
bonjour Je reçois mais ne peux plus envoyer. Où m'adresser ? Il y a pourtant de nombreuses années que je suis à laposte.net
Commenter la réponse de Roux
Messages postés
2209
Date d'inscription
mardi 13 février 2018
Statut
Contributeur
Dernière intervention
23 avril 2019
477
0
Merci
Bonsoir,

Je pense qu'actuellement les problèmes sont chez les utilisateurs plutôt que chez laposte.net.
Les grosses difficultés qu'il y a eu au printemps sont terminées et le service semble plutôt bien fonctionner.

Malheureusement la plupart des personnes qui ont des soucis ne donnent pas leur configuration en particulier le navigateur et le FAI pour ceux qui utilisent le webmail, ou le gestionnaire de messagerie pour les autres.

Dans ces conditions, il est difficile de proposer une aide.

Pour ceux qui utilisent le webmail, je commencerais par supprimer tous les cookies dans le navigateur.
extempor
Messages postés
976
Date d'inscription
mardi 12 août 2008
Statut
Membre
Dernière intervention
8 avril 2019
433 -
Ah c'est vrai , j'ai complétement oublié d'indiquer que je n'utilisais pas de gestionnaire de messagerie .

Je passe directement par l'accueil :
https://www.laposte.net/accueil

Voila c'est fait .
Commenter la réponse de Pierr10
Messages postés
5
Date d'inscription
vendredi 4 janvier 2019
Statut
Membre
Dernière intervention
28 janvier 2019
0
Merci
Bonjour,

Depuis le 24/09 (et mon passage sous ios12), je ne reçois plus mes messages Laposte.net dans l'appli mail native de mon iPhone (que ce soit un 6, un 6S ou un XS).
Sur l'iPad Air, idem.
Tout marchait très bien sous les iOs antérieurs, mais avec 12, quand je mets à jour les boîtes aux lettres, l'appli m'indique qq secondes que j'ai x nouveaux messages puis ce n'est plus indiqué et ils ne s'affichent pas. Le seul moyen alors de les consulter (hormis via le mac avec l'appli mail ou directement sur le webmail), c'est de rechercher les messages "non lus" et là, miracle ils apparaissent.
A noter que les indésirables eux arrivent normalement et sont directement visibles sans bidouille.
Evidemment j'ai contacté dès fin septembre laposte.net via le formulaire ad'hoc et je n'ai eu aucune réponse.
J'ai également tenté des restaurations comme neuf de l'iPhone mais rien n'y fait le problème revient inexorablement.
Le seule moyen temporaire de le régler, c'est de désinstaller la boîte mail et de la réinstaller mais ça ne fonctionne que qq heures avant que le bug ne réapparaisse.
Merci d'avance de votre aide !
En effet, un gros archivage de ma boîte de réception a permis de résoudre le problème. Merci !
meme souci que vous depuis le 14 janvier 2019.
De chez moi, je n'accède plus à ma messagerie, sur aucun des 3 PC (2 en win10, un en win8), ni sur chrome, ni sur IE, ni sur Firefox. Je suis chez Bouygues.
En revanche, via cette même box, en wifi depuis mon telephone android, ca marche.
De plus ca marche aussi depuis mon boulot, en IE.
Manue16
Messages postés
11
Date d'inscription
mercredi 16 janvier 2019
Statut
Membre
Dernière intervention
12 mars 2019
1 > mezigue -
Rebonsoir
suite à mon message de 17h45, je crois qu'il faudrait ouvrir un autre fil, car ce n'est pas le même problème que Thierry84 en août 2018. Ayant pas mal d'expérience en hotline informatique, je me sens quand même un peu démunie car dans des grosses entreprises, je transférais au service réseau...
Le problème de manque de connexion avec temps dépassé depuis le 14/1 n'est pas lié à la taille de la boite mail qui n'aurait pas été archivée, car j'ai voulu créer un nouveau compte donc (donc pas encore encombré), et idem: problème de temps de connexion.
Certes, je pense qu'il faut faire du ménage pour libérer de l'espace disque, mais quand même...
Deux jours sans messagerie, c'est très handicapant, heureusement que j'ai une autre boite mail entreprise qui fonctionne....
J'ai le même problème que mezigue. Depuis hier matin impossible d'accéder à ma messagerie laposte et je suis aussi chez Bouygues pour la box.
Je n'ai pas de messagerie sur mon téléphone (trop vieux) Comment faire pour relever mes mails ?
Manue16
Messages postés
11
Date d'inscription
mercredi 16 janvier 2019
Statut
Membre
Dernière intervention
12 mars 2019
1 > Gam -
Pour relever ses mails, créer un compte gmail ou autre qui peut récupérer un autre compte,
et importer les mails de ce compte. Ca marche, j'ai testé il y a deux jours.
Enfin ça marche pour une des deux messageries Laposte: importation anciens messages et réception nouveaux. Mais je crois que j'ai pas mal trafiquée l'autre pour que ça marche avec nouveau mot de passe, donc peut-être que cette dernière qui a été importée et ne reçoit pas les nouveaux messages doit être revue au niveau des données de réception.
Commenter la réponse de Yannick1981
Messages postés
11
Date d'inscription
mercredi 16 janvier 2019
Statut
Membre
Dernière intervention
12 mars 2019
1
0
Merci
Même configuration que Mezigue (box bouygues) depuis le 14/1, ça me rassure je ne suis pas la seule, car malgré deux messages envoyés à la Poste, aucune amélioration.
Jamais vu ça, d'habitude même serveur en dérangement, on finit par accéder à la BAL et en tout cas ok via Outlook;;;
J'ai testé sur un pc sous windows xp et sous windows 10 et sous différents explorateurs (firefox, google, IE), et pour les 2 BAL Laposte.net !
Envoyé souci que vous depuis le 14 janvier 2019.
De chez moi, je n'accède plus à ma messagerie, sur aucun des 3 PC (2 en win10, un en win8), ni sur chrome, ni sur IE, ni sur Firefox. Je suis chez Bouygues.
Je me suis demandée si c'était un problème de mémoire, vu le nombre de mails stockés.
J'ai fini par créer une boite gmail, avec importation des emails des comptes la Poste; et là c'est curieux, j'arrive à recevoir les messages qui arrivent sur une des boites, mais pas l'autre... Allez savoir!
Mon hypothèse: la connection est plus lente car ils ont ajouté apparemment la connexion à Facebook avant le chargement de la boite (on le voit avec un message en bas à gauche), pour charger des infos (même si on n'a aps de compte facebook, et ça doit ralentir évidemment....).
Pour garder l'humour: avez-vous comme moi demandé à la Poste un retrait d'une partie de votre assurance Vie?
Courage, il faudra combien de boites ?
Bonne soirée!
Manue16
Messages postés
11
Date d'inscription
mercredi 16 janvier 2019
Statut
Membre
Dernière intervention
12 mars 2019
1 -
Désolée, j'ai fait un copier-coller intempestif et corrige:
il faut supprimer la phrase que j'avais copié à partir du texte de mezigue:
"Envoyé souci que vous depuis le 14 janvier 2019.
De chez moi, je n'accède plus à ma messagerie, sur aucun des 3 PC (2 en win10, un en win8), ni sur chrome, ni sur IE, ni sur Firefox. Je suis chez Bouygues. "
Commenter la réponse de Manue16
Messages postés
11
Date d'inscription
mercredi 16 janvier 2019
Statut
Membre
Dernière intervention
12 mars 2019
1
0
Merci
Bonjour,
Il vaut mieux ouvrir un fil spécial avec date et type de problème, car autre problème que celui du 14-17/1, qui était lié à un problème général la Poste. De mon côté, plus de souci sur le webmail la Poste en ce moment.
Cordialement.
Commenter la réponse de Manue16
0
Merci
impossible d'ouvrir mes mail et de faire une commande?
Pierr10
Messages postés
2209
Date d'inscription
mardi 13 février 2018
Statut
Contributeur
Dernière intervention
23 avril 2019
477 -
Bonjour

Quel est le lien entre "ouvrir les mails" et "faire une commande" ?
Si les 2 ne fonctionnent pas simultanément, c'est qu'il y a un souci avec la connexion internet.
Et là tout est possible :
- défaillance momentanée du réseau
- problème avec la box
- problème avec l'ordinateur
etc
Commenter la réponse de bernard
Messages postés
11
Date d'inscription
mercredi 16 janvier 2019
Statut
Membre
Dernière intervention
12 mars 2019
1
0
Merci
Bonjour
Etes-vous chez Bouygues? Parceque sur ce fil, les problèmes venaient la dernière fois de cette box.
perso, pas de problème.
mais si Bouygues, allez sur le forum, pour voir si d'autres ont le même problème:
https://forum.bouyguestelecom.fr/questions/1867625-smtp-laposte-net-inaccessible-midi
Bien cordialement
Commenter la réponse de Manue16
0
Merci
Bonjour,
Est ce que ça recommence comme l'année dernière??
Quelqu'un a aussi des soucis avec l'envoi et la réception des mail de laposte?
merci
Al
Commenter la réponse de Nhaw
0
Merci
Impossible pour moi aussi d'envoyer des mails de plus de 10 lignes (message :???DATA failed: 550 5.5.0 Service refuse. Veuillez essayer plus tard. service refused, please try later. LPN201_510??? ) sur ma boite de la poste. Seuls les mails de 2 à 3 lignes partent et encore pas tout le temps. Par contre, il me semble que je reçois bien.
Commenter la réponse de DavideSens
0
Merci
depuis trois jours impossible d'ouvrir ma boite mail je bute sur le bandeau service en maintenance que doit on faire?
Pierr10
Messages postés
2209
Date d'inscription
mardi 13 février 2018
Statut
Contributeur
Dernière intervention
23 avril 2019
477 -
Actuellement le webmail de Laposte.net fonctionne parfaitement.
https://www.laposte.net/accueil
Commenter la réponse de jacques37
0
Merci
bonjour et le même problème depuis 3 jours
Commenter la réponse de marielouise
Messages postés
1
Date d'inscription
lundi 22 avril 2019
Statut
Membre
Dernière intervention
22 avril 2019
0
Merci
Bonjour,
Même problème pour moi... Je reçois les mails mais ne peux les envoyer, que ce soit depuis le webmail ou depuis l'appli installée sur le téléphone...
Si quelqu'un a une solution je suis preneur... :)
Commenter la réponse de Babou40600