Menu

Minecraft cpu 100% et lags [Résolu]

Messages postés
120
Date d'inscription
mardi 14 décembre 2010
Dernière intervention
26 octobre 2018
- 24 août 2018 à 14:35 - Dernière réponse :
Messages postés
120
Date d'inscription
mardi 14 décembre 2010
Dernière intervention
26 octobre 2018
- 15 sept. 2018 à 22:22
Salut à tous, j'ai un probleme vraiment bizarre quand je lance direct, je suis a 100% cpu alors que d'autre jeux comme fallout4 ( full ultra ) et diablo 3 j'ai moins de 40%. j'ai jamais aucun de probleme avec ceux jeux mais je sais pas d'ou sa vient

configuration:
Intel Core i7 6700K
NVIDIA GeForce GTX 970
Z170A GAMING PRO
G.Skill DIMM DDR4 16 go
Afficher la suite 

Votre réponse

4 réponses

Messages postés
10380
Date d'inscription
dimanche 10 janvier 2016
Statut
Modérateur
Dernière intervention
17 novembre 2018
- 15 sept. 2018 à 09:47
0
Merci
Bonjour

Tu signales que le sujet est "résolu"....

Le forum est communautaire, donner la solution que tu as trouvé pourrait aider d'autres personnes dans le même cas.... Ensuite, il sera possible de passer le sujet en "résolu"



Messages postés
120
Date d'inscription
mardi 14 décembre 2010
Dernière intervention
26 octobre 2018
- 15 sept. 2018 à 15:52
slt désolé mais j'ai mi ça sans faire exprès j'avais des probleme sur mon ordinateur mais mon probleme sur le jeu est reglé mais je sais pas pas comment xd
Messages postés
10380
Date d'inscription
dimanche 10 janvier 2016
Statut
Modérateur
Dernière intervention
17 novembre 2018
>
Messages postés
120
Date d'inscription
mardi 14 décembre 2010
Dernière intervention
26 octobre 2018
- 15 sept. 2018 à 16:41
;-)

Merci de retour... même si cela reste à mettre au compte des mystères de l'informatique....

Je passe en "résolu" tout de même............
Messages postés
120
Date d'inscription
mardi 14 décembre 2010
Dernière intervention
26 octobre 2018
- 15 sept. 2018 à 22:22
ok
Commenter la réponse de Xileh