Menu

Installation routeur

-
Je suis dans une entreprise et j'ai des connexions protégés. Donc, je rajoute un routeur directement après ma connexion principale (selon le conseil de mon fournisseur). J'ai donc un accès avant les réseaux protégés mais cela fait en sorte que j'ai un message (DNS ne répond pas) sur les certains ordinateurs et d'autres non. Je voudrais savoir comment faire pour régler le problème sans trop jouer dans les paramètres établis car ils sont surement la pour protéger les donnés sensibles. MErci
Afficher la suite 

Votre réponse

2 réponses

Messages postés
83555
Date d'inscription
lundi 16 juillet 2001
Statut
Modérateur
Dernière intervention
19 mai 2019
12456
0
Merci
BONJOUR NON PLUS,
c'est très court pour le niveau que devrait avoir quelqu'un qui installe un routeur sur une connexion.
IL va falloir détailler beaucoup pluche.

Commenter la réponse de brupala
0
Merci
c'est juste un conseil de mon fournisseur mais il n'a pas détaillé plus que ça. Rajouter le routeur c'est juste pour donner accès à internet aux employés sans passer par la méthode habituel (appeler, ajouter le MAC adress et cela coûte des frais). Cela fonctionne mais pas sur tous les postes lorsque je rajoute le routeur au début avant que la connexion aille dans le reste du magasin.
brupala
Messages postés
83555
Date d'inscription
lundi 16 juillet 2001
Statut
Modérateur
Dernière intervention
19 mai 2019
12456 -
Toujours aussi incompréhensible ton discours ...
Si je comprends bien,
tu as un routeur wifi qu appartient à un FAI et qui filtre les adresses mac, tu veux rajouter un routeur derrière pour autoriser tout le monde à se connecter ?
Laisse tomber c trop complique a décrire car je n'ai pas les bons termes. Merci quand même
Commenter la réponse de Daddy