Menu

Page google indisponible [Résolu]

fri87 6 Messages postés dimanche 12 août 2018Date d'inscription 13 août 2018 Dernière intervention - 12 août 2018 à 13:56 - Dernière réponse : fri87 6 Messages postés dimanche 12 août 2018Date d'inscription 13 août 2018 Dernière intervention
- 13 août 2018 à 15:32
Ma page d’accès a google m'indique page introuvable..
pouvez vous m'aidez s'il vous plait a régler ce problème.
je vous remercie à l'avance.
fri87
Afficher la suite 

Votre réponse

9 réponses

popozz 32 Messages postés jeudi 5 mai 2016Date d'inscription 21 août 2018 Dernière intervention - 12 août 2018 à 14:27
0
Merci
Bonjour dans les paramètres vous pouvez changer le moteur de recherche par défaut. Vérifiez si c'est bien Google. Avec le bon URL.
fri87 6 Messages postés dimanche 12 août 2018Date d'inscription 13 août 2018 Dernière intervention - 12 août 2018 à 14:52
merci pour l'aide mais je n'y suis pas arrivee..
popozz 32 Messages postés jeudi 5 mai 2016Date d'inscription 21 août 2018 Dernière intervention - 12 août 2018 à 15:37
Vous n'avez pas réussi à trouver où modifier le moteur de recherche par défaut ou à changer l'URL ?
fri87 6 Messages postés dimanche 12 août 2018Date d'inscription 13 août 2018 Dernière intervention - 12 août 2018 à 17:56
(http: /// contents / 1321-moteur-de-recherche,voici ce que j ai sur la recherche
fri87 6 Messages postés dimanche 12 août 2018Date d'inscription 13 août 2018 Dernière intervention - 12 août 2018 à 18:01
voici ce qui est écrit: la page sur laquelle vous vous trouviez tente de vous envoyer une URL(http: /// contents / 1321-moteur-de-recherche,voici ce que j ai sur la recherche non valide
si vous ne souhaitez pas visiter cette page,vous pouvez revenir a la page precedente.merci.
Commenter la réponse de popozz
popozz 32 Messages postés jeudi 5 mai 2016Date d'inscription 21 août 2018 Dernière intervention - Modifié par popozz le 12/08/2018 à 21:57
0
Merci
Dans les parametres de google chrome vous pouvez cliquer sur gerer les moteurs de recherche. Voici le lien de la page chrome://settings/searchEngines. Normalement vous devriez voir sa
Commenter la réponse de popozz
fri87 6 Messages postés dimanche 12 août 2018Date d'inscription 13 août 2018 Dernière intervention - 13 août 2018 à 07:52
0
Merci
Bonjour,je vous remercie pour votre aide.
je vais essayer,vous êtes super sympa.
fri87
popozz 32 Messages postés jeudi 5 mai 2016Date d'inscription 21 août 2018 Dernière intervention - 13 août 2018 à 08:35
Vous avez un bouton pour rétablir les paramètres par défaut dans les paramètres. Je crois que c'est tous t'en bas. À mon avis vous avez du choper un virus.
Commenter la réponse de fri87
fri87 6 Messages postés dimanche 12 août 2018Date d'inscription 13 août 2018 Dernière intervention - 13 août 2018 à 15:32
0
Merci
Merci encore pour votre aide,j'ai essayé mais ça ne fonctionne pas.je vais aller voir demain un depanneur.
Commenter la réponse de fri87