Menu

Probleme de son [Résolu]

Messages postés
104
Date d'inscription
lundi 12 octobre 2015
Dernière intervention
31 octobre 2018
-
Bonjour,

alors voila j'ai un big problème

youtube avant fonctionné, mais ce n'est plus le cas, pourtant je n'ai rien touché

le problème vient du son, j'avais des youtuber auquels j'étais abonné, ou au hasard apres une recherche..que dalle nada, pas de son

pouvez vous m'aider svp
merci :)

et cela est valable sur mon pc, ou sur mon pc puis ampli hifi
a savoir si je passe par mon lecteur blu-ray pour avoir youtube c'est nickel chrome, donc c'est bien un problème du pc


Afficher la suite 

Votre réponse

1 réponse

Meilleure réponse
Messages postés
104
Date d'inscription
lundi 12 octobre 2015
Dernière intervention
31 octobre 2018
3
1
Merci
c'est bon j'ai trouvé ca marche bien :)

1°)alors deja ce qu'il faut savoir
-> j'ai une carte son externe
->j'ai casque micro connecté a cette carte son

ensuite, j'ai été dans "son", puis j'ai réinitialisé l'ensemble

puis j'ai rebranché mon casque-micro sur ma carte son externe

et voilou
bon ca c'est pour le casque micro

2°) ici j'ai branché une prise jack sur la carte son externe, qui est aussi branché sur un cable rca, ce qui nous fais donc le schema suivant
carte externe->prise jack->prise rca relié a mon ampli hifi
bah pareil, ca remarche

j'espere que mon post pourra aider d'autres personnes

Dire « Merci » 1

Heureux de vous avoir aidé ! Vous nous appréciez ? Donnez votre avis sur nous ! Evaluez CommentCaMarche

CCM 55429 internautes nous ont dit merci ce mois-ci

Sourisverte2
Messages postés
27620
Date d'inscription
jeudi 12 avril 2012
Statut
Modérateur
Dernière intervention
15 janvier 2019
3572 -
Merci d’être revenu donner la solution ;)
gregory0123
Messages postés
104
Date d'inscription
lundi 12 octobre 2015
Dernière intervention
31 octobre 2018
3 -
euh c'est du sarcasme??
Sourisverte2
Messages postés
27620
Date d'inscription
jeudi 12 avril 2012
Statut
Modérateur
Dernière intervention
15 janvier 2019
3572 > gregory0123
Messages postés
104
Date d'inscription
lundi 12 octobre 2015
Dernière intervention
31 octobre 2018
-
Ben non pourquoi ???? J’ai même mis un smiley...
gregory0123
Messages postés
104
Date d'inscription
lundi 12 octobre 2015
Dernière intervention
31 octobre 2018
3 -
ok excuse moi alors :), j'ai vite degainé t'as vu :)
Sourisverte2
Messages postés
27620
Date d'inscription
jeudi 12 avril 2012
Statut
Modérateur
Dernière intervention
15 janvier 2019
3572 > gregory0123
Messages postés
104
Date d'inscription
lundi 12 octobre 2015
Dernière intervention
31 octobre 2018
-
Pas de souci ;)
Commenter la réponse de gregory0123