Menu

Problème installation Home cinéma [Résolu]

Vivaelknox 59 Messages postés dimanche 12 décembre 2010Date d'inscription 8 août 2018 Dernière intervention - 7 août 2018 à 22:30 - Dernière réponse : Vivaelknox 59 Messages postés dimanche 12 décembre 2010Date d'inscription 8 août 2018 Dernière intervention
- 8 août 2018 à 12:48
Bonjour,
Je viens vers vos lumières parce que je n'arrive pas à configurer correctement mon Home cinéma. Tout d'abord, c'est un modèle Samsung HT-J4500, que j'essaie de brancher sur un écran Philips 4900 Series de 43".
J'ai essayé le truc du HDMI ARC, j'y comprends rien et ça marche pas, et quand je le met en Aux, y'a un décalage tellement énorme que j'arrive pas à le régler, et le son ne vient que par les enceintes avant. Alors si parmi vous il y a des cracks qui connaissent ces deux modèles, je me jette à vos pieds et j'implore votre grâce.


Afficher la suite 

Votre réponse

3 réponses

baladur13 34855 Messages postés mercredi 11 avril 2007Date d'inscriptionModérateurStatut 6 octobre 2018 Dernière intervention - 7 août 2018 à 22:44
0
Merci
Bonsoir,
Sauf erreur votre téléviseur possède une sortie audio optique numérique, le Home ciné pour sa part à une entrée optique numérique, donc la meilleure solution consiste à une connexion par câble optique.



Vivaelknox 59 Messages postés dimanche 12 décembre 2010Date d'inscription 8 août 2018 Dernière intervention - 8 août 2018 à 08:00
Merci beaucoup, je vais aller acheter ça ce matin et essayer en soirée, je reviendrai vous dire si ça fonctionne.
Vivaelknox 59 Messages postés dimanche 12 décembre 2010Date d'inscription 8 août 2018 Dernière intervention - 8 août 2018 à 12:48
C'est bon, ça fonctionne du tonnerre ! Merci beaucoup beaucoup pour votre aide !
Commenter la réponse de baladur13