Menu

Questionnement sur le débit d'µTorrent

Matisse - 7 août 2018 à 17:58 - Dernière réponse : jumulka 5274 Messages postés vendredi 14 décembre 2012Date d'inscription 23 octobre 2018 Dernière intervention
- 7 août 2018 à 18:24
Bonjour, jusqu'à maintenant je ne me suis jamais posé la question mais quand je télécharges un fichier via µTorrent j'ai une réception d'environ 1Mb/s et une émission d'environ 250 Kb/s hors quand j'ouvre mon gestionnaire des tâches lors du téléchargement il m'indique que µTorrent consomme ~10 Mb/s. Je voudrais savoir si c'était normal, si oui je souhaiterais des d'infos sur le fonctionnement, sinon des solutions ou des indications. Je me questionne aussi sur mon réseau car le gestionnaire indique que j'utilise au max 10% de mon réseau, ce qui m'étonne car je possède très peut d'appareil connecté
(1 télévision, 1 tablette, 1 téléphone), je souhaiterais savoir si il est possible de gérer l'attribution du débit pour attribuer plus de débit à un appareil. Merci d'avance !
Afficher la suite 

Votre réponse

1 réponse

jumulka 5274 Messages postés vendredi 14 décembre 2012Date d'inscription 23 octobre 2018 Dernière intervention - 7 août 2018 à 18:24
0
Merci
Bonjour,
ta connexion est à 1Mo/s pas 1Mb?
parce qu'il faut savoir que ce n'est pas la même chose, Mo = Méga octet, Mb = Mega bit, MB = Mega Bytes, Mo = MB. c'est la différence entre les bits et les octets (ou Bytes en anglais), si ta connexion est a 1Mo/s et que ça t'affiche 10Mb/s, c'est logique, 10Mb = 1.25Mo (10Mb / 8 = 1.25)
cela vient du fait que 1octet = 8bits = 1Byte

il faut aussi savoir que même sur des logiciels, notamment anglais version française il peut y avoir affiché Mb pour dire Mo ou MB, ce sont des fautes que les traducteurs ne font pas attention.
Commenter la réponse de jumulka