Menu

Probleme memoir radio xsara phase 1 2000

-
Bonjour,

Jai un problème avec une xsara phase 1 de 2000..
Mon autoradio ne garde pas les station en mémoire...
Je sais pas trop quoi faire...

Étant donné que tout etait coupé... jai absolument touuut rebrencher correctement (concernant les enceintes..) apres niveau allimentation je suis perdu.. jai 4 fils qui sorte de ma prise alors que j'en ai 6 qui sorte de la voiture..

Help
(Voici les photos !)

Afficher la suite 

1 réponse

Messages postés
1623
Date d'inscription
mercredi 17 juillet 2013
Statut
Membre
Dernière intervention
31 mai 2019
95
0
Merci
salut

pour garder les stations en memoir il faut inversé le branchement des files rouge et jaune et c'est tout.
Sayoko0
Messages postés
2
Date d'inscription
mardi 7 août 2018
Statut
Membre
Dernière intervention
14 août 2018
-
Le quel rouge ??
letotof
Messages postés
1623
Date d'inscription
mercredi 17 juillet 2013
Statut
Membre
Dernière intervention
31 mai 2019
95 -
salut

celui qui se trouve sur les files qui vont vers l'autoradio il y a des cosses sur le file rouge et sur le jaune, cela tu les inversent, le file rouge avec le jaune et le file jaune sur le file rouge.
Sayoko0
Messages postés
2
Date d'inscription
mardi 7 août 2018
Statut
Membre
Dernière intervention
14 août 2018
-
J'ai déjà essayer.. Et sa ne changer absolument rien..
Mais merci quand meme !
letotof
Messages postés
1623
Date d'inscription
mercredi 17 juillet 2013
Statut
Membre
Dernière intervention
31 mai 2019
95 -
de rien salut
Commenter la réponse de letotof