Menu

Windows : bug constant [Résolu]

Diablix826 20 Messages postés mercredi 5 août 2015Date d'inscription 12 août 2018 Dernière intervention - 4 août 2018 à 12:07 - Dernière réponse : bazfile 13795 Messages postés samedi 29 décembre 2012Date d'inscriptionContributeur sécuritéStatut 17 octobre 2018 Dernière intervention
- 12 août 2018 à 13:15
Bonjour,
depuis un petit moment, mon Windows 7 me joue des tours .. En effet, il se met à beuguer sans aucune raison ou des fois, il frise complètement. C'est-à-dire que je ne peux bouger que la souris.. J'ai mon voyant de disque dur qui s'allume comme si j'en demander trop alors que j'ouvre l'explorateur de fichier ou juste une page web. En parlant de l'explorer, ce dernier se met a "cessé de fonctionner" sans aucune raison apparente. Alors j'ai décidé de restaurer Windows grâce à des DVD R fait trois ans auparavant. Hélas, il continue à friser.. J'en suis donc venu à l'hypothèse que ce problème pourrait provenir du disque dur que j'avais d'ailleurs changé au mois de mars. Je tiens également à signaler que j'ai constaté ce problème il y a environ 1 mois.
Fiche technique : Windows 7 64bit Edition Familiale Premium
4 GO de ram
HDD = Western Digital WD7500BPKX 7200 RPM 750 GB
Intel i3-380M
Merci d'avance pour tous ceux qui peuvent apporter leur aide à résoudre mon problème.
Afficher la suite 

Votre réponse

9 réponses

Meilleure réponse
bazfile 13795 Messages postés samedi 29 décembre 2012Date d'inscriptionContributeur sécuritéStatut 17 octobre 2018 Dernière intervention - 4 août 2018 à 13:21
1
Merci
Bonjour,
Teste ton disque dur avec CrystalDiskInfo sert-toi des codes couleur qui suivent pour interpréter les résultats, clique sur l'image pour l'agrandir :


Merci bazfile 1

Avec quelques mots c'est encore mieux Ajouter un commentaire

CCM a aidé 25027 internautes ce mois-ci

Diablix826 20 Messages postés mercredi 5 août 2015Date d'inscription 12 août 2018 Dernière intervention - 6 août 2018 à 18:30
bazfile 13795 Messages postés samedi 29 décembre 2012Date d'inscriptionContributeur sécuritéStatut 17 octobre 2018 Dernière intervention > Diablix826 20 Messages postés mercredi 5 août 2015Date d'inscription 12 août 2018 Dernière intervention - 6 août 2018 à 21:30
Il n'y a pas d'infection sur ton pc, teste ta RAM avec Memtest, vérifie aussi dans Windows Update si les mises à jour de Windows se font bien, vérifie si tes pilotes sont à jour, voir cette page.
Diablix826 20 Messages postés mercredi 5 août 2015Date d'inscription 12 août 2018 Dernière intervention - 7 août 2018 à 11:41
C'est ce que je voulais te poser comme question, est ce que c'est bug proviendrai des mise à jours Windows non-effectué ? Car, actuellement mon pc fonctionne correctement. Et la vitesse d'ouverture (explorateur par exemple) se fait quand je clique contrairement à avant où il m'indiquait, avec la souris, que sa charger.
Diablix826 20 Messages postés mercredi 5 août 2015Date d'inscription 12 août 2018 Dernière intervention - 12 août 2018 à 12:31
Bon alors, le test de ram m'indique aucune erreur ! Les mise à jours Windows se font à chaque démarrage et j'ai effectivement des pilotes à mettre à jour dont mon pilote graphique. Merci de m'avoir aidé pour ce petit problème assez ennuyeux. Je crains avoir été impatient mais voilà c'est fait, merci !
bazfile 13795 Messages postés samedi 29 décembre 2012Date d'inscriptionContributeur sécuritéStatut 17 octobre 2018 Dernière intervention - 12 août 2018 à 13:15
Bon dimanche, je met le sujet en résolu.
Commenter la réponse de bazfile