Perte de chaines en mode antenne [Résolu/Fermé]

Signaler
Messages postés
28
Date d'inscription
jeudi 15 novembre 2007
Statut
Membre
Dernière intervention
17 novembre 2019
-
baladur13
Messages postés
38757
Date d'inscription
mercredi 11 avril 2007
Statut
Modérateur
Dernière intervention
12 décembre 2019
-
bonjour à tous,
depuis que je suis sous freebox je n'ai pas utilisé la réception par antenne or la curiosité m'a amené à la tester et j'ai été fort surpris lorsque je me suis aperçu que ces chaines que je recevais couramment en hd avant la freebox n'ont plus ni audio ni vidéo . Quelle en est la cause et surtout quelle est la solution .Merci à tous pour votre aide .
Télévision : TOSHIBA 32AV73F
BOX : freebox révolution
Messages postés
7697
Date d'inscription
vendredi 13 juin 2003
Statut
Membre
Dernière intervention
10 décembre 2019
228
Salut à toi.

Ton arrivée d'antenne, où l'as tu branchée, sur la télé ou sur la freebox?

Messages postés
38757
Date d'inscription
mercredi 11 avril 2007
Statut
Modérateur
Dernière intervention
12 décembre 2019
5818
Bonjour,
Depuis quand ce téléviseur n'a plus été utilisé via l'antenne ?
Il est fort possible que les canaux de diffusion aient été modifiés, en effet depuis octobre 2017 des modifications sont en cours.
voir https://www.recevoirlatnt.fr/particuliers/changement-de-frequences/preparez-vous.

Un recherche automatique des chaines numériques devrait régler le problème

Messages postés
28
Date d'inscription
jeudi 15 novembre 2007
Statut
Membre
Dernière intervention
17 novembre 2019
6
merci à clarckos et à baladur13 pour leur réponse rapide : finalement j'ai suivi les instructions données par baladur 13 (recevoir la tnt .fr) et tout est rentré dans l'ordre . Encore un grand merci
baladur13
Messages postés
38757
Date d'inscription
mercredi 11 avril 2007
Statut
Modérateur
Dernière intervention
12 décembre 2019
5818
Merci pour le retour.
Content pour vous.