Menu

Plus de sons depuis ce jour.

Messages postés
53
Date d'inscription
lundi 24 juillet 2017
Dernière intervention
17 décembre 2018
- - Dernière réponse : Joma2537
Messages postés
53
Date d'inscription
lundi 24 juillet 2017
Dernière intervention
17 décembre 2018
- 13 nov. 2018 à 15:36
Plus de son ne sort des haut parleurs. Le tableau de configuration " son " me signale : pas connecté ! !
La prise " rose " est branchée à son emplacement " rose " et l ' USB est branchée dans 3 è me case comme indiqué. Croyant les haut-parleurs détraqués j' ai acheté des nouveaux,et même résultat.
Merci de me dépanner si possible.
JOMA2537
Afficher la suite 

Votre réponse

2 réponses

Messages postés
83
Date d'inscription
vendredi 19 octobre 2007
Dernière intervention
16 décembre 2018
0
Merci
Bsr,

un PC de bureau ou laptop?
Joma2537
Messages postés
53
Date d'inscription
lundi 24 juillet 2017
Dernière intervention
17 décembre 2018
-
PC de bureau - ni son ordi - ni son du lecteur: Les mages fonctionnent??merci de me dépanner
04
267 10 02
Joma2537
Messages postés
53
Date d'inscription
lundi 24 juillet 2017
Dernière intervention
17 décembre 2018
-
résolu merci
Commenter la réponse de achmio
Messages postés
53
Date d'inscription
lundi 24 juillet 2017
Dernière intervention
17 décembre 2018
0
Merci
N' i as t il pas des clips à l'intéreurs à remplacer?
BONENNUIT
Joma2537
Messages postés
53
Date d'inscription
lundi 24 juillet 2017
Dernière intervention
17 décembre 2018
-
bj
peut-être, mais comment y accéder ? Un profane comme moi peut le faire
?
Joma2537
Messages postés
53
Date d'inscription
lundi 24 juillet 2017
Dernière intervention
17 décembre 2018
-
ok tout est réglé merci
Commenter la réponse de Joma2537