Menu

Ecran

- - Dernière réponse : FlawTECH
Messages postés
193
Date d'inscription
mardi 16 février 2016
Dernière intervention
12 juillet 2018
- 9 juil. 2018 à 14:39
Bonjour
Après une mauvaise manœuvre pour régler les couleurs de mon écran, je me retrouve en noir et blanc.
Suivant un forum, j'ai asseye les touches win+ctrl+ c, mais rien !
Que dois-je faire, où aller pour régler mon problème ?
D'avance merci .
Afficher la suite 

Votre réponse

4 réponses

Messages postés
193
Date d'inscription
mardi 16 février 2016
Dernière intervention
12 juillet 2018
0
Merci
Bonjour,

Si tu es sur Windows 10 (ce qui me semble être le cas), suivre la manip suivante :

1- Menu démarrer, Paramètres (Icône d'engrenage)
2- Cliquer sur "Accessiblité"
3- Dans le panneau de gauche, se rendre sur "Couleurs et contrastes" (Je suis sur un Win 10 Anglais donc pas sûr de la traduction)
4- Désactiver l'option "Appliquer le filtre" (Encore une fois, pas certain de la traduction)

Normalement le problème devrait être réglé.

Bonne journée,

FlawTECH

fhppbpibapeh-9fpoh
Ok, le clavier fonctionne, parfait.
Commenter la réponse de FlawTECH
0
Merci
re- FlawTECH
Dans paramètres
J'ai " Personnalisation "
" Couleurs "
Mais je ne vois pas " filtre "
Et oui, je suis bien sur Windows 10
Commenter la réponse de espadon80
Messages postés
193
Date d'inscription
mardi 16 février 2016
Dernière intervention
12 juillet 2018
0
Merci
Re,

Alors, j'ai vérifié la traduction exacte. Je rectifie donc mon post :

1- Menu démarrer, Paramètres (Icône d'engrenage)
2- Cliquer sur "Options d'ergonomie" (Un quart de cercle avec deux flèches)
3- Dans le panneau de gauche, se rendre sur "Couleurs" (Ou couleur selon la version de Windows)
4- Désactiver le premier slider. (Je ne trouve pas la terminologie exacte, de mon côté j'ai "Apply color filter").

Cordialement,

FlawTECH

fhppbpibapeh-9fpoh
Ok, le clavier fonctionne, parfait.
Commenter la réponse de FlawTECH
0
Merci
RE
Super !!! Mille merci. Ça fonctionne ...
Donc "Option d'ergonomie"
" couleur"
et " Filtre de couleur (Apply color filter )et là désactiver le filtre.
Merci +++ et bonne semaine à vous. Cordialement.
FlawTECH
Messages postés
193
Date d'inscription
mardi 16 février 2016
Dernière intervention
12 juillet 2018
-
Re,

Heureux d'apprendre que cela fonctionne.

Pourrais-tu prendre le temps de passer le sujet en "résolu" afin que les personnes ayant le même problème qui tombent sur ce sujet puissent le résoudre à leur tour ?

Merci.

Cordialement,

FlawTECH
Commenter la réponse de espadon80