Menu

Réception mail OK, envoi pas OK.

Yezachel 2 Messages postés vendredi 6 juillet 2018Date d'inscription 6 juillet 2018 Dernière intervention - 6 juil. 2018 à 13:21 - Dernière réponse : Yezachel 2 Messages postés vendredi 6 juillet 2018Date d'inscription 6 juillet 2018 Dernière intervention
- 6 juil. 2018 à 13:37
Bonjour,

j'ai un problème depuis début de semaine avec l'envoi de message via Outlook 2007.
Je reçois tous les mails mais ne peut en envoyer.

Par contre, sur un autre pc, les envois/ receptions avec mon mail fonctionnent.
En configurant le mail d'un collègue sur mon pc, même problème. Réception ok mais envois non, alors que sur son pc oui.

Je pense avoir un problème en local.
Scan virus + malware OK.

Voici le message d'erreur dans Outlook.
La tâche « ....- Envoi » a signalé une erreur (0x800CCC78) : « Impossible d'envoyer le message. Vérifiez l'adresse de messagerie dans les propriétés du compte. Réponse du serveur : 550 5.1.0 Authentification requise. Authentication Required. OFR102_402 [402] »

Merci d'avance pour l'aide apportée.

Afficher la suite 

Votre réponse

2 réponses

nulenmathe 205 Messages postés dimanche 7 septembre 2014Date d'inscription 19 juillet 2018 Dernière intervention - 6 juil. 2018 à 13:27
Yezachel 2 Messages postés vendredi 6 juillet 2018Date d'inscription 6 juillet 2018 Dernière intervention - 6 juil. 2018 à 13:37
Bonjour et merci,
j'avais déjà regardé cette réponse l'autre jour et cela ne résout pas le problème.
Pour le serveur entrant j'utilise le POP de l'adresse pro de l'entreprise et le sortant j'utilise smtp.orange.fr .
Commenter la réponse de nulenmathe