Menu

Mon chargeur ne charge plus.

iShamaru_ 4 Messages postés samedi 9 juin 2018Date d'inscription 13 juin 2018 Dernière intervention - 9 juin 2018 à 11:05 - Dernière réponse : tanteelise 75570 Messages postés lundi 5 avril 2010Date d'inscriptionContributeurStatut 12 juillet 2018 Dernière intervention
- 14 juin 2018 à 13:32
Bonjour à tous, je suis ici pour vous demandez mon aide car hier, quand je suis rentré des cour, mon PC était en veille puis je l'allume et je vois qu'il est à 7%, je vais donc prendre le chargeur, entre tant j'avais laissé allumé le PC allumé et je l'avais redémarré pour aller sur mon profil car je pensais trouvér mon chargeur directement. Mais malheureusement je ne l'est trouvé qu'en debut de soiree, a 22h, je vais donc brancher mon chargeur sachant qu'il était déchargé mais il n'y aucun clignotant à côté de l'entré secteur de mon chargeur, donc il ne charger pas. Je ne comprends vraiment pas sachant que c'est la première fois que ça me le fais, auriez-vous une idée? Je pense que le probleme viens du chargeur et non de la batterie, merci.
Afficher la suite 

Votre réponse

7 réponses

Meilleure réponse
nadellen 9452 Messages postés mercredi 1 mai 2013Date d'inscription 10 juillet 2018 Dernière intervention - 9 juin 2018 à 11:21
1
Merci
bonjour
essayez d’éteindre le pc (plus en veille)
puis rebranchez le chargeur et patientez , sans allumer le pc
je pense que le niveau de batterie est si bas que la charge doit durer un moment pour qu'un allumage pc soit possible

Merci nadellen 1

Avec quelques mots c'est encore mieux Ajouter un commentaire

CCM a aidé 22723 internautes ce mois-ci

iShamaru_ 4 Messages postés samedi 9 juin 2018Date d'inscription 13 juin 2018 Dernière intervention - 9 juin 2018 à 11:25
l'ordi est Deja éteint enfin, il ne s'allume pas, il est déchargé, quand je branche le chargeur, le clignotant du chargeur ne s'allume pas
Commenter la réponse de nadellen
Meilleure réponse
tanteelise 75570 Messages postés lundi 5 avril 2010Date d'inscriptionContributeurStatut 12 juillet 2018 Dernière intervention - 9 juin 2018 à 11:34
1
Merci
Bonjour tout le monde,

essaye ceci :

débranche la batterie
débranche le chargeur
appuie sur le bouton marche/arrêt durant au moins 30 secondes
rebranche le tout

réessaye

cordialement

Merci tanteelise 1

Avec quelques mots c'est encore mieux Ajouter un commentaire

CCM a aidé 22723 internautes ce mois-ci

iShamaru_ 4 Messages postés samedi 9 juin 2018Date d'inscription 13 juin 2018 Dernière intervention - 9 juin 2018 à 12:06
Déjà essayé mais merci
tanteelise 75570 Messages postés lundi 5 avril 2010Date d'inscriptionContributeurStatut 12 juillet 2018 Dernière intervention - 9 juin 2018 à 15:25
et si tu mets le chargeur, sans la batterie, que se passe-t-il ?
iShamaru_ 4 Messages postés samedi 9 juin 2018Date d'inscription 13 juin 2018 Dernière intervention - 13 juin 2018 à 21:24
si je branche just le chargeur? La meme chose
tanteelise 75570 Messages postés lundi 5 avril 2010Date d'inscriptionContributeurStatut 12 juillet 2018 Dernière intervention - 14 juin 2018 à 13:32
bonjour,

je ne vois pas que faire d'autre..
il faudrait essayer un autre chargeur
Commenter la réponse de tanteelise