Menu

écouteurs/casque ne fonctionnent plus sur mon pc [Résolu]

Messages postés
6
Date d'inscription
jeudi 7 juin 2018
Dernière intervention
7 juin 2018
- - Dernière réponse : MPMP10
Messages postés
11261
Date d'inscription
vendredi 28 avril 2017
Dernière intervention
22 janvier 2019
- 7 juin 2018 à 19:23
Bonjour, j'ai un problème sur mon pc car lorsque je branche un casque ou bien des écouteurs le menu s'affiche normalement ( voir screenshot :
http://image.noelshack.com/fichiers/2018/23/4/1528350362-screenshot-20180607074532.png
http://image.noelshack.com/fichiers/2018/23/4/1528350366-screenshot-20180607074542.png
seulement le son continue de sortir par le pc, les casques marchentsur les autres pc;
J'ai un asus sous windows8.1



Afficher la suite 

Votre réponse

1 réponse

Meilleure réponse
Messages postés
11261
Date d'inscription
vendredi 28 avril 2017
Dernière intervention
22 janvier 2019
1709
1
Merci
Bonjour ,


--

Dire « Merci » 1

Heureux de vous avoir aidé ! Vous nous appréciez ? Donnez votre avis sur nous ! Evaluez CommentCaMarche

CCM 57657 internautes nous ont dit merci ce mois-ci

MPMP10
Messages postés
11261
Date d'inscription
vendredi 28 avril 2017
Dernière intervention
22 janvier 2019
1709 > Ascbhfh
Messages postés
6
Date d'inscription
jeudi 7 juin 2018
Dernière intervention
7 juin 2018
-
Faux contact dans le casque ...

Sinon avez vous modifiez un pilote ?

J'ai édité ma réponse d'avant à voir ....
Ascbhfh
Messages postés
6
Date d'inscription
jeudi 7 juin 2018
Dernière intervention
7 juin 2018
-
Je n'ai rien fait personnellement à part utiliser driver booster, mais je suis sûr que le problème ne vient pas du casque car j'ai la même chose avec les écouteurs alors qu'ils marchent sans problèmes sur tous les autres appareils.
MPMP10
Messages postés
11261
Date d'inscription
vendredi 28 avril 2017
Dernière intervention
22 janvier 2019
1709 > Ascbhfh
Messages postés
6
Date d'inscription
jeudi 7 juin 2018
Dernière intervention
7 juin 2018
-
Ascbhfh
Messages postés
6
Date d'inscription
jeudi 7 juin 2018
Dernière intervention
7 juin 2018
-
C'est bon je viens de résoudre le problème en allant sur le site officiel asus et en retéléchargean tous les drivers realtek. Encore merci pour ta patience ;)
MPMP10
Messages postés
11261
Date d'inscription
vendredi 28 avril 2017
Dernière intervention
22 janvier 2019
1709 > Ascbhfh
Messages postés
6
Date d'inscription
jeudi 7 juin 2018
Dernière intervention
7 juin 2018
-
De rien ...
Commenter la réponse de MPMP10