Menu

Mon ordinateur ne lit plus aucune vidéo [Résolu]

Messages postés
4
Date d'inscription
mercredi 18 avril 2018
Dernière intervention
18 avril 2018
- 18 avril 2018 à 21:11 - Dernière réponse :  killian
- 5 nov. 2018 à 11:47
Bonjour, depuis maintenant un certain temps mon ordinateur portable refusait de lancer n'importe quel type de vidéos après l'avoir allumé, qu'elle soit sur mon ordi ou en ligne, YouTube m'affichant un écran noir et le message "si la vidéo ne s'est pas lancé dans quelques instants essayer de redémarrer votre ordinateur" ce qui fonctionnait jusque là.

Or depuis quelques jours mon ordinateur portable ne lance plus aucune vidéos, Youtube m'affichant toujours le même message d'erreur, et les logiciels de lectures vidéos sur mon ordi bug au lancement lorsque j'essaye de lancer une vidéo déjà présente sur mon ordi, ce dont seul le gestionnaire des tâches arrivent à me débarrasser.

J'ai redémarrer mon ordinateur une bonne dizaine de fois, ait lancé une analyse complète de mon ordinateur par Kaspersky ou réinstaller Adobe Flash Player, le tout sans résultat...

J'avoue être assez désespéré je ne trouve aucune info sur mon problème..
En espérant que quelqu'un pourra me suggérer une solution

Je précise que je suis sur Windows 10, que j'utilise Chrome et que mon ordi est de la marque Asus et qu'il n'est pas particulièrement vieux et fonctionne parfaitement en dehors de ça.
Afficher la suite 

Votre réponse

6 réponses

Meilleure réponse
Messages postés
9867
Date d'inscription
mercredi 1 mai 2013
Dernière intervention
17 novembre 2018
- 18 avril 2018 à 22:07
1
Merci
re
télécharge Flash player ou java

Merci nadellen 1

Avec quelques mots c'est encore mieux Ajouter un commentaire

CCM a aidé 28269 internautes ce mois-ci

Messages postés
4
Date d'inscription
mercredi 18 avril 2018
Dernière intervention
18 avril 2018
- 18 avril 2018 à 23:52
J'ai télécharger Java et l'ai mis à jour et ça a marché !!! :DDD
Merci beaucoup beaucoup beaucoup pour ton aide anonyme !! Peut être que ce n'était rien et que pour toi je dois passer pour le dernier des bizuts mais merci énormément quand même pour ton temps, ton aide et ta patience !!! <3
Salut j'ai exactement le même problème que toi et je suis sur firefox par contre j'ai essayer de réinstaller flash player et java mais rien ne ce passe toujours bugger. Je sais pas si ça importe mais je ne trouve pas flash player dans mes programmes ou sur cortana ...
Commenter la réponse de nadellen
Messages postés
9867
Date d'inscription
mercredi 1 mai 2013
Dernière intervention
17 novembre 2018
- 18 avril 2018 à 21:16
0
Merci
bonjour
n'auriez-vous pas une alerte sur le contrôleur vidéo? ou sur le pilote? dans le gestionnaire de périphériques
Messages postés
4
Date d'inscription
mercredi 18 avril 2018
Dernière intervention
18 avril 2018
- 18 avril 2018 à 21:33
Non je suis allé voir et je ne trouve rien d'anormal de ce côté là. Ça me dit que tous les pilotes sont bien à jour
Messages postés
4
Date d'inscription
mercredi 18 avril 2018
Dernière intervention
18 avril 2018
- 18 avril 2018 à 21:33
Je suis désolé pour cette réponse tardive je n'arrivais pas à poster ma réponse je suis nouveau sur ce site ^^
Commenter la réponse de nadellen