Menu

Je voudrais connaître la formule [Résolu]

saxe - 16 avril 2018 à 13:45 - Dernière réponse :  saxe
- 16 avril 2018 à 18:41
Je me permets de vous solliciter parce que je n'ai pas réussi à trouver une réponse à mon problème. Je vous remercie pour l'aide que vous m'apporterez.

Voilà mon problème : j'ai 8 cellules dans lesquelles j'ai les chiffres suivants 1 9 11 15 19 26 38 39 et je voudrais connaître la formule qui me donne la réponse( 1 sinon "" ) si parmi ces 8 chiffres figures les chiffres 11 19 38 39
tous mes remerciements Daniel
Afficher la suite 

Votre réponse

2 réponses

Mike-31 16188 Messages postés dimanche 17 février 2008Date d'inscriptionContributeurStatut 17 juillet 2018 Dernière intervention - Modifié par Mike-31 le 16/04/2018 à 14:48
0
Merci
Bonjour,

essaye comme cela pour tes valeurs plage A2:H2

=SI(ET(NB.SI(A2:H2;11);NB.SI(A2:H2;19);NB.SI(A2:H2;38);NB.SI(A2:H2;39));1;"")

A+
Mike-31

Je suis responsable de ce que je dis, pas de ce que tu comprends...
Je voudrais remercier Mike-31 pour sa formule qui me donne entièrement satisfaction.
Encore tous mes remerciements
Merci aussi à tous ceux qui se donnent la peine de répondre gentiment aux problèmes qu'ont des néophytes comme moi.
Saxe
Commenter la réponse de Mike-31