Menu

Impression avec Word 2016 : Problème. [Résolu]

BelgoRaptor 4 Messages postés mercredi 19 avril 2017Date d'inscription 15 avril 2018 Dernière intervention - 14 avril 2018 à 19:51 - Dernière réponse : m@rina 14412 Messages postés mardi 12 juin 2007Date d'inscriptionContributeurStatut 17 juillet 2018 Dernière intervention
- 15 avril 2018 à 17:18
Bonsoir.
J'ai rencontré un problème en imprimant un document Word.
J'ai choisi d'imprimer avec une image d'arrière plan mon document et j'ai coché dans les options la case pour activer l'impression des arrières plan et des images d'arrière plan.
Problème, lors de l'impression, l'arrière plan s'imprime 18 fois au lieu d'une seule et sans raison, alors que le document s'imprime une fois sur la feuille.
Je recherche donc une solution rapide à ce problème, car c'est pour une présentation pour ce lundi 16 avril 2018.

Sachez que :
J'utilise Word 2016.
Mon imprimante est récente.
J'ai demandé à un ami d'imprimer mon document et il a eu le même résultat.
Je suis sur PC portable.

J'espère que vous pourrez m'aider au plus vite,
Cordialement.
Nicolas.
Afficher la suite 

Votre réponse

3 réponses

m@rina 14412 Messages postés mardi 12 juin 2007Date d'inscriptionContributeurStatut 17 juillet 2018 Dernière intervention - 14 avril 2018 à 20:20
0
Merci
Bonjour,

Je suppose que tu as utilisé le bouton Couleur de page, qui permet, entre autres, d'insérer une image en arrière plan.

Sauf que cette fonctionnalité n'est pas faite pour l'impression, donc ce que tu obtiens est normal.

Pour insérer une image en arrière plan et pouvoir l'imprimer, il faut utiliser le bouton Filigrane puis Filigrane personnalisé. Et là tu pourras mettre ton image.

m@rina
BelgoRaptor 4 Messages postés mercredi 19 avril 2017Date d'inscription 15 avril 2018 Dernière intervention - 15 avril 2018 à 09:59
Bonjour m@arina, merci pour ta réponse. J'ai essayé le filigrane et ça marche, l'image est juste un peu trop claire mais ça passe en plus foncé, merci pour ton aide.
m@rina 14412 Messages postés mardi 12 juin 2007Date d'inscriptionContributeurStatut 17 juillet 2018 Dernière intervention - 15 avril 2018 à 17:18
L'image est claire parce c'est un filigrane ;))
Quand tu vas dans la boîte de dialogue Filigrane, tu peux décoche l'option "Estompée".

Par ailleurs l'image est toujours claire à l'écran pour ne pas gêner la saisie. Un filigrane n'est qu'une image mise dans l'entête, et tout ce qui est en en-tête est clair à l'écran pour ne pas gêner. A l'impression, l'image est normale.

m@rina
Commenter la réponse de m@rina